www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !

www.vr-tab-quebec.com

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Petites annonces du forum

Derniers sujets

» T@b 2005 à vendre, 15 500 $
par Petri Lun 6 Juil 2020 - 18:42

» écran pour hublot
par T@bule Dim 5 Juil 2020 - 22:04

» Auvent casquette
par Mam' Zelle Chose Mer 1 Juil 2020 - 21:08

» Inspection avant achat d'une Tab usagée
par troubadour Sam 20 Juin 2020 - 15:36

» camping post-confinement
par dritzz Mer 17 Juin 2020 - 12:51

» Scellant
par Touriste Dim 14 Juin 2020 - 20:30

» Accessoires T@B 320
par maxime Jeu 11 Juin 2020 - 19:56

» Roulotte tab 2015
par Gris-Gris Jeu 11 Juin 2020 - 11:21

» Panneau solaire portatif 100 Watts
par J & D Dim 7 Juin 2020 - 18:58

» Glycol Alde
par macouval Mer 3 Juin 2020 - 9:25

» Supports pour fenêtres T@B
par franlin Mar 26 Mai 2020 - 10:01

» Surmatelas
par sauvage Mar 26 Mai 2020 - 7:11

» Infiltration d'eau et bris de la structure
par Petri Dim 24 Mai 2020 - 16:41

» A vendre TAG 2015
par isagag Jeu 21 Mai 2020 - 22:43

» ANNULATION DE LA FIEST@B XIII "SUR LA ROUTE DES PATRIOTES"
par Manon Mar 19 Mai 2020 - 14:59

» Rail pour auvent
par André Z Dim 10 Mai 2020 - 13:39

» Rav4 trail 2018
par T@bule Sam 9 Mai 2020 - 12:04

» T@b a louer
par philgoodquebec Lun 13 Avr 2020 - 2:28

» 2020 FIEST@B XIII Sur la route des Patriotes
par M&R Jeu 26 Mar 2020 - 12:58

» Tag à vendre 2015
par troubadour Mer 25 Mar 2020 - 14:48

» Demande de reporter l'activité 2020 Fiest@B de mai
par troubadour Jeu 19 Mar 2020 - 18:46

» Auvent Visor XL (casquette recherchée)
par le gros bon sens Dim 8 Mar 2020 - 10:17

» coussin pour lit et kit de table Lagun
par troubadour Jeu 5 Mar 2020 - 18:30

» Rassemblement 2020
par troubadour Lun 2 Mar 2020 - 18:07

» Camping hiver avec T@b 320
par Nénuphar Sam 29 Fév 2020 - 9:08

» T@b 320 S 2021
par troubadour Lun 17 Fév 2020 - 16:33

» Dinette pour roulotte T@B
par Gris-Gris Lun 6 Jan 2020 - 10:04

» voeux du temps des fêtes
par Manon Mer 25 Déc 2019 - 11:46

» Ma T@b victime des vents...
par Wiseguy Lun 16 Déc 2019 - 10:13

» Tag à vendre
par troubadour Sam 16 Nov 2019 - 21:32

» Plancher pourri
par snoukytwo Ven 15 Nov 2019 - 22:55

» Remisage
par dritzz Ven 1 Nov 2019 - 16:33

» Hivernisation de ma TAB
par Tit-rouge Sam 26 Oct 2019 - 8:49

» Véhicule électrique et T@B
par troubadour Mer 23 Oct 2019 - 9:43

» Hivernisation
par troubadour Ven 18 Oct 2019 - 20:35

-42%
Le deal à ne pas rater :
STANLEY Coffret outils 38 pièces
19.99 € 34.30 €
Voir le deal

    Problème de fonctionnement avec la pompe Shurflo

    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 16:10

    Bonjour,

    Nous avons acheté une roulotte Prolite 2013 et nous avons des problèmes avec la pompe à eau Shurflo. Nous sommes parti en voyage aux États-Unis et nous sommes présentement en Arizona. Nous avons essayer de faire fonctionner la pompe pour faire du camping sauvage (dry), mais elle ne fonctionne pas.

    Je m'explique. Nous avons rempli le réservoir tout doucement avec un boyau et lorsque nous mettons en marche la pompe, en actionnant le commutateur, elle se met en marche immédiatement. Nous ouvrons le robinet dans l'évier de la cuisine et nous n'avons pas d'eau. Nous devons arrêter la pompe sans aucun résultat.

    Est-ce qu'il y a quelque chose à faire ou à ne pas faire durant le remplissage du réservoir, à la mise en marche de la pompe ou durant l'ouverture du robinet?

    Merci d'avance,



    snoukytwo
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1268
    Localisation : Côte-du-sud
    Modèle T@B et T@DA: : RiverSide Retro 135
    année : : 2020
    Couleur : : Blanche et noir
    Date d'inscription : 28/04/2013

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 16:47

    Bonjour Vroum-vroum,

    Selon moi et mes expériences sa me dis que sa pourrait être une valve. As-tu vérifier si les valves sont ouverte et qui ne son pas en mode hivernisation (BYPASS).

    Car il est possible que le manufacturier est installé un bypass pour le réservoir d'eau chaude et pour que la pompe puisse pompé du liquide anti-gel directement dans le bidon. Si c'est le cas il faut vérifié à inversé le sens des valves pour que la pompe puisse pompé dans le réservoir d'eau potable.

    Voici quelques exemples :

    Problème de fonctionnement avec la pompe Shurflo Cam36510

    Problème de fonctionnement avec la pompe Shurflo 88889310
    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 17:04

    Bonjour snoukytwo,

    Merci pour votre réponse des plus rapide. La photo de la pompe que vous avez envoyé correspond à notre pompe. Lorsque vous parler d'ouvrir la valve, je ne vois pas laquelle? Je n'ai pas eu de Prolite, le manuel d'instruction pour la pompe. Je n'ai aucun schéma expliquant les parties de celle-ci. Avez-vous un schéma ou un plan de cette dernière me montrant où se trouve la où les valves?

    Merci et à bientôt,
    snoukytwo
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1268
    Localisation : Côte-du-sud
    Modèle T@B et T@DA: : RiverSide Retro 135
    année : : 2020
    Couleur : : Blanche et noir
    Date d'inscription : 28/04/2013

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 17:13

    Habituellement le système ressemble à ceci.

    Problème de fonctionnement avec la pompe Shurflo Peco_w10

    Normalement la valve est situer à l'entré de la pompe et il faut la positionné sur ouvert pour que l'eau du réservoir puisse être pompé dans l'évier ou autres endroit dans la roulotte.

    Problème de fonctionnement avec la pompe Shurflo Waters10

    Vérifier aussi si le filtre n'est pas obstrué, normalement installé à l'entré de la pompe (il ressemble à ceci).

    Problème de fonctionnement avec la pompe Shurflo Images10

    Voici un vidéo qui parle de pompe à eau dans les VR.

    RV Water Pumps


    Dernière édition par snoukytwo le Lun 16 Mar 2015 - 20:19, édité 2 fois
    x-aventure
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1088
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par x-aventure le Lun 16 Mar 2015 - 18:47

    La valve en question devrait être entre le réservoir et la pompe. Essayez de suivre la ligne d'eau a partir du réservoir. Mais généralement elle est juste à côté de la pompe et il y a un "Y" avec un bout de tuyau libre pour puiser l'antigel directement dans un bidon. Exactement comme sur une des photos ci haut. Ne laissé pas fonctionner la pompe sans eau car vous allez l'endommager.


    _________________
    X-Aventure
    troubadour
    troubadour
    membre vr t@b québec

    Nombre de messages : 3221
    Date d'inscription : 12/10/2009

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Lun 16 Mar 2015 - 20:27

    Salut,

    Je te mets un lien avec le manuel d'installation et maintenance de ta pompe Shurflo. Je suis pas certain que c'est le bon # de produit mais ça peut pas nuire. La deuxième partie est en français. Y a une section Dépannage pour les pompes qui refusent de s'amorcer. Bonne chance.

    Manuel maintenance Shurflo
    rodrigue m
    rodrigue m
    membre vr t@b québec

    Nombre de messages : 755
    Modèle T@B et T@DA: : Clam shell _ modifiée
    année : : 2007
    Couleur : : Blanche / moulures rouge
    Date d'inscription : 24/03/2014

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par rodrigue m le Mar 17 Mar 2015 - 5:30

    Bonjour Vroom-Vroom

    Si vous n'avez pas résolu votre problème de pompe, il y a un forum de discusion québécois de roulottes ProLite.
    http://www.forumvrprolite.com/

    Il y a surement un propriétaire ProLite qui a un modèle de roulotte comme la vôtre et qui pourrait vous venir en aide.

    Bonne continuité dans votre voyage.

    Bye
    tableur
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:36

    Si vous pouvez mettre quelques photos de votre installation, ça pourrait nous aider à vous aider.
    tableur
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:52

    Il se peut que vous n'ayez pas de valve. Moi, j'en ai pas.

    À vérifier:

    Si vous avez une valve, assurez-vous qu'elle soit ouverte.
    Vous devriez avoir un tuyau qui descend dans votre réservoir. Si ce tuyau est absent, le problème vient de là. Rendez-vous chez un concessionnaire de VR pour avoir le tuyau qui va dans le réservoir.
    Vous avez une flèche sur la pompe qui indique le sens de circulation de l'eau. Le tuyau provenant du réservoir doit être branché sur la queue de la flèche et le tuyau qui va au robinet doit être branché sur la pointe de la flèche.
    Si tout est ok, laissez le robinet fermé et allumez la pompe. Celle-ci devrait fonctionner quelques secondes et s'arrêter. Si au bout d'une dizaine de seconde elle ne s'est toujours pas arrêté, il y a un problème.
    Soit que la pompe est défectueuse, soit qu'il y a un problème de branchement.

    Bonne chance
    troubadour
    troubadour
    membre vr t@b québec

    Nombre de messages : 3221
    Date d'inscription : 12/10/2009

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Mar 17 Mar 2015 - 19:51

    Hep Vroum-Vroum,

    Ça serait cool que tu nous donnes du feed-back. On t'a aidé ou t'es toujours dans le même pétrin?
    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Mer 18 Mar 2015 - 16:01

    Bonjour à vous tous,

    Excusez mon délai pour vous répondre mais j'étais sur la route et je n'avais pas accès à Internet. Je suis présentement dans un Centre d'information pour visiteurs au Nouveau-Mexique où j'ai pu me connecter... Je vais vérifier toutes vos informations et je vous reviens avec le résultat aussitôt que possible.

    Merci à vous tous pour votre aide!

    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Jeu 19 Mar 2015 - 19:18

    Bonjour à tous,

    J'ai écrit sur le forum de Prolite en espérant une réponse à mon problème. Je vous tiens au courant.

    Merci encore à chacun de vous,
    L'auteur de ce message est actuellement banni du forum - Voir le message

    Contenu sponsorisé

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 8 Juil 2020 - 6:08