www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2017 Infos officielles

Derniers sujets

» T@B 2015 Sofitel à vendre
par deesse Aujourd'hui à 5:10

» Une T@B de base !???
par bunglebus Aujourd'hui à 4:51

» Persienne
par Inukshuk Mar 15 Aoû 2017 - 10:43

» Frigo en mode propane odeur et suie
par André Z Lun 14 Aoû 2017 - 9:38

» transformation
par Gilles Dim 13 Aoû 2017 - 15:16

» Roulotte T@B 2015 - modèle S - à vendre
par Claude et Lise Ven 11 Aoû 2017 - 14:37

» Réfrigérateur T@b CS et CS-S
par ughridk Lun 7 Aoû 2017 - 23:03

» Subaru/tab
par Mam' Zelle Chose Ven 4 Aoû 2017 - 22:15

» Utilisation du frigo sur la route
par JeanP Ven 4 Aoû 2017 - 21:34

» Problème d'infiltration des eaux usées (black) dans la roulotte.
par LucLapointe Ven 4 Aoû 2017 - 12:25

» Antirouille
par Lou007 Mar 1 Aoû 2017 - 16:01

» porte-vélos : comment transporter 2 vélos
par Ariane Meyenberg Mar 1 Aoû 2017 - 9:23

» Tente dînette...
par Norbert1 Lun 31 Juil 2017 - 15:45

» Roulotte T@b 2007 VENDU
par den52 Jeu 27 Juil 2017 - 21:22

» Tente dînette...
par Norbert1 Jeu 27 Juil 2017 - 18:32

» Qu'est-ce qui vide ma batterie?
par JeanP Jeu 27 Juil 2017 - 6:17

» La table de ma T@b
par troubadour Mer 26 Juil 2017 - 17:15

» Camping fortement conseillé
par troubadour Mer 26 Juil 2017 - 16:52

» Camping à éviter AUSABLE CASHM
par troubadour Mer 26 Juil 2017 - 16:40

» Le frigo au gaz ne tient plus froid
par TiBé Mar 25 Juil 2017 - 15:19

» Sur la 20 Ouest
par luc Lun 24 Juil 2017 - 21:44

» Problème d'eau chaude
par blanchjo Lun 24 Juil 2017 - 9:36

» Eau chaude système Alde
par troubadour Lun 24 Juil 2017 - 9:02

» A quoi sert ce réservoir?
par Clopidogrel Jeu 20 Juil 2017 - 19:47

» Caramel
par troubadour Lun 17 Juil 2017 - 13:38

» probleme avec heat pump cool kat 4101
par normandt Lun 17 Juil 2017 - 11:42

» T@b Les Vacances ???
par rodrigue m Ven 14 Juil 2017 - 18:41

» Tente dînette pour Clamshell
par Norbert1 Lun 10 Juil 2017 - 10:07

» T@B 2010 a vendre (vendue)
par robert lachance Mer 5 Juil 2017 - 9:15

» Roulotte t@b à vendre
par rainbow Mar 4 Juil 2017 - 21:20

» Tente cuisine à vendre
par Norbert1 Dim 2 Juil 2017 - 11:54

» Frein mecanique
par Mike Jeu 29 Juin 2017 - 17:45

» trop d'humidité
par Mike Jeu 29 Juin 2017 - 17:36

» T@B MAX ''S'' à vendre (vendue)
par TiBé Mer 28 Juin 2017 - 9:24

» Duel de "CAMPER" version Red Bull
par j'm_la_t@b Dim 25 Juin 2017 - 8:40


  • Poster un nouveau sujet
  • Répondre au sujet

problème avec le fonctionnement

Partagez

Invité
Invité

problème avec le fonctionnement

Message  Invité le Lun 24 Fév 2014 - 11:30

quand j ouvre un sujet pour lire le contenu ou y répondre je n arrive pas à dérouler pour lire le message au complet ou même pour répondre, il est très possible que le problème se situe à environ 18 pouces de mon écran  dans  ma direction...lol
au secours, j aime lire les sujets au complet et de façon régulière, quelqu'un a une idée de ce qui m'arrive?
avatar
snoukytwo
membre vr t@b québec

Nombre de messages : 1361
Localisation : Chaudière-Appalaches
Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
année : : 2013
Couleur : : Blanche trim Jaune
Date d'inscription : 28/04/2013

Jolie problème à Joly :)

Message  snoukytwo le Lun 24 Fév 2014 - 12:00

Sa me semble être un Jolie problème centralisé seulement à Joly. Smile

Farce à part souvent de juste redémarrer l'ordinateur arrange bien des problèmes et met à jour certaine petite choses.
Sinon si tu utilise un clavier et une souris sans fils des fois ça peux dépendre de l'état des piles et du signale qui est mauvais.
Il peux avoir aussi un problème avec le fureur internet utilisé ex. Microsoft explorer, ou Firefox qui doit être mis à jour ou l'anti-virus aussi.

Comme tu vois ça peut dépendre de bien des choses, mais première choses a faire redémarre ton système ensuite tu verras bien.


Dernière édition par snoukytwo le Lun 24 Fév 2014 - 14:59, édité 1 fois

Invité
Invité

merci

Message  Invité le Lun 24 Fév 2014 - 12:56

merci pour les infos, j ai effectivement arrêté et repartit l ordi, , ce que je trouve spécial est que c est juste quand j ouvre un sujet que je ne peux pas dérouler par le haut ou par le bas, je continue d essayer des choses, merci beaucoup.
Joli problème à Joly effectivement.....lol
avatar
snoukytwo
membre vr t@b québec

Nombre de messages : 1361
Localisation : Chaudière-Appalaches
Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
année : : 2013
Couleur : : Blanche trim Jaune
Date d'inscription : 28/04/2013

Re: problème avec le fonctionnement

Message  snoukytwo le Lun 24 Fév 2014 - 14:58

NoelBill,

Est-ce que tu es capable de faire déroulé les pages avec les flèches sur ton clavier ???

Il y a t-il d'autres pages avec les quels ça ne fonctionne pas avec la roulette de la souris, ou ici c'est le seul endroit ???

Invité
Invité

salut Snouk

Message  Invité le Mar 25 Fév 2014 - 11:39

le seul endroit ou je ne peux pas dérouler les pages c est quand j ouvre un sujet pour le lire, j n ai aucun autre problème avec ce blogue ou autres sites internet, c est probablement un détails.....mystère.....

Invité
Invité

euréka

Message  Invité le Jeu 27 Fév 2014 - 8:11

je me rend compte que le problème n existe que sur un de mes ordis, donc le problème est ici, merci aux amis qui m ont fait des suggestions, c est très apprécié
avatar
snoukytwo
membre vr t@b québec

Nombre de messages : 1361
Localisation : Chaudière-Appalaches
Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
année : : 2013
Couleur : : Blanche trim Jaune
Date d'inscription : 28/04/2013

Re: problème avec le fonctionnement

Message  snoukytwo le Jeu 27 Fév 2014 - 8:16

noelbill a écrit:je me rend compte que le problème n existe  que sur un de mes ordis, donc le problème est ici

Je l'avais déjà dit « Jolie problème à Joly » Lolllllllll.

Invité
Invité

Re: problème avec le fonctionnement

Message  Invité le Jeu 27 Fév 2014 - 13:01

toé........................ reste tranquille,,,,,riresssssss
avatar
snoukytwo
membre vr t@b québec

Nombre de messages : 1361
Localisation : Chaudière-Appalaches
Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
année : : 2013
Couleur : : Blanche trim Jaune
Date d'inscription : 28/04/2013

Re: problème avec le fonctionnement

Message  snoukytwo le Sam 1 Mar 2014 - 11:57

noelbill a écrit:toé........................ reste tranquille,,,,,riresssssss

Moi je suis toujours ben tranquille !!!!!!!! C'est ton système qui est récalcitrant.

Bon j’avoue, j'ai courus après !!!!! Lollllll

Toujours était que le problème est t-il réglé ??? C'était quoi un fil, du fillages, une corde, du cordages ???
avatar
troubadour
membre vr t@b québec

Nombre de messages : 2700
Localisation : Saint-Jérôme
Modèle T@B et T@DA: : TQ-16
année : : 2009
Couleur : : Grey/Mellow Yellow
Date d'inscription : 12/10/2009

Re: problème avec le fonctionnement

Message  troubadour le Sam 1 Mar 2014 - 20:14

Eh Snouk,

Comme Nowellebille a pas daigné te répondre en public, je te transmets la réponse qu'il m'a envoyée en privé:

Mon cher Troubadour,

J'espère que personne n'apprendra un jour que le fil de mon clavier était branché dans ma prise de téléphone. Je compte sur toi, mon très cher ami, pour ne divulguer cette information à personne.

Nowellebille


Voilà Snouk. Maintenant tu sais


_________________
Si on passait l'année entière en vacances, s'amuser serait aussi épuisant que travailler.
  • Poster un nouveau sujet
  • Répondre au sujet

La date/heure actuelle est Jeu 17 Aoû 2017 - 5:36