www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2017 Infos officielles

Derniers sujets

» T@B 2015 Sofitel à vendre
par deesse Aujourd'hui à 5:10

» Une T@B de base !???
par bunglebus Aujourd'hui à 4:51

» Persienne
par Inukshuk Mar 15 Aoû 2017 - 10:43

» Frigo en mode propane odeur et suie
par André Z Lun 14 Aoû 2017 - 9:38

» transformation
par Gilles Dim 13 Aoû 2017 - 15:16

» Roulotte T@B 2015 - modèle S - à vendre
par Claude et Lise Ven 11 Aoû 2017 - 14:37

» Réfrigérateur T@b CS et CS-S
par ughridk Lun 7 Aoû 2017 - 23:03

» Subaru/tab
par Mam' Zelle Chose Ven 4 Aoû 2017 - 22:15

» Utilisation du frigo sur la route
par JeanP Ven 4 Aoû 2017 - 21:34

» Problème d'infiltration des eaux usées (black) dans la roulotte.
par LucLapointe Ven 4 Aoû 2017 - 12:25

» Antirouille
par Lou007 Mar 1 Aoû 2017 - 16:01

» porte-vélos : comment transporter 2 vélos
par Ariane Meyenberg Mar 1 Aoû 2017 - 9:23

» Tente dînette...
par Norbert1 Lun 31 Juil 2017 - 15:45

» Roulotte T@b 2007 VENDU
par den52 Jeu 27 Juil 2017 - 21:22

» Tente dînette...
par Norbert1 Jeu 27 Juil 2017 - 18:32

» Qu'est-ce qui vide ma batterie?
par JeanP Jeu 27 Juil 2017 - 6:17

» La table de ma T@b
par troubadour Mer 26 Juil 2017 - 17:15

» Camping fortement conseillé
par troubadour Mer 26 Juil 2017 - 16:52

» Camping à éviter AUSABLE CASHM
par troubadour Mer 26 Juil 2017 - 16:40

» Le frigo au gaz ne tient plus froid
par TiBé Mar 25 Juil 2017 - 15:19

» Sur la 20 Ouest
par luc Lun 24 Juil 2017 - 21:44

» Problème d'eau chaude
par blanchjo Lun 24 Juil 2017 - 9:36

» Eau chaude système Alde
par troubadour Lun 24 Juil 2017 - 9:02

» A quoi sert ce réservoir?
par Clopidogrel Jeu 20 Juil 2017 - 19:47

» Caramel
par troubadour Lun 17 Juil 2017 - 13:38

» probleme avec heat pump cool kat 4101
par normandt Lun 17 Juil 2017 - 11:42

» T@b Les Vacances ???
par rodrigue m Ven 14 Juil 2017 - 18:41

» Tente dînette pour Clamshell
par Norbert1 Lun 10 Juil 2017 - 10:07

» T@B 2010 a vendre (vendue)
par robert lachance Mer 5 Juil 2017 - 9:15

» Roulotte t@b à vendre
par rainbow Mar 4 Juil 2017 - 21:20

» Tente cuisine à vendre
par Norbert1 Dim 2 Juil 2017 - 11:54

» Frein mecanique
par Mike Jeu 29 Juin 2017 - 17:45

» trop d'humidité
par Mike Jeu 29 Juin 2017 - 17:36

» T@B MAX ''S'' à vendre (vendue)
par TiBé Mer 28 Juin 2017 - 9:24

» Duel de "CAMPER" version Red Bull
par j'm_la_t@b Dim 25 Juin 2017 - 8:40


    Chauffrette

    Partagez
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 332
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    Chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 17:26

    Bonjour à tous,

    Je suis parti camper en étant certain que ma chaufferette fonctionnait puisque ce n'est pas mon premier camping d’automne. Mais là,là le 29 octobre elle décide de ne plus chauffer aujourd'hui à moins 5 ????? Elle démarre 30 secondes sans chauffer, et elle s’éteint. Comme je ne suis pas à la maison quelqu'un peut il m'aider rapidement .

    Merci

    Roger
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 332
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 19:24

    Autre question faut-il être branché à l'électricité pour que la chaufferette fonctionne????.
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    Non

    Message  Mance et Denis le Sam 29 Oct 2011 - 19:45

    Le moteur du ventilateur de la chaufrette ainsi que l'allumage fonctionnent sur le 12 volts qui vient de la batterie de la roulotte.
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 332
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 21:09

    pourquoi quand je débranche l’électricité le ventilateur s’arrête????
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    pile déchargée ?

    Message  Mance et Denis le Sam 29 Oct 2011 - 22:41

    J'imagine que ta batterie est déchargée. Est-ce que tes lumières intérieures fonctionnent quand tu débranches le 120 volts AC ? Si non vérifie ton disjoncteur principal, près de la pile dans le compartiment de la bonbonne de gaz, j'ai eu ce type de problème récemment ! Bonne chance !
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 332
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Dim 30 Oct 2011 - 8:43

    J'ai passé une nuit au chaud et tout a bien fonctionné car j'ai pu me brancher à l'électricité , chauffage ventilateur frigo etc. Je vais vérifier la batterie et le reste en arrivant à la maison, et je vous en donne des nouvelles.

    Merci Roger
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    Branchements

    Message  Mance et Denis le Dim 30 Oct 2011 - 12:19

    Ok vérifiez si tous les fils sont branchés dans la chaufrette. Il m'est arrivé que le couvercle de la chaufrette se déplace lors du transport et que la patte de la table débranche un fil dans la chaufrette. Vérifiez aussi si vous voyez un code lumineux provenant de l'unité de contrôle dans la chauffrette.

    J'ai trouvé le code des lumière LED sur un site américain. Voici:

    Re: Atwood furnace flashing a code--3 blinking lights
    « Reply #1 on: May 30, 2009, 12:49:46 pm »
    Ozarkcampin,

    Here are the codes:

    1 Internal Circuit Board Failure Steady on, no flashing
    2. Limit switch/Airflow problems 1 flash with 3-second pause
    3. Flame Sense Fault 2 flashes with 3-second pause
    4. Ignition Lockout Fault 3 flashes with 3-second pause
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 332
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    remerciement

    Message  Poncé le Mar 15 Nov 2011 - 20:10

    Bonjour à tous
    Je n’ai pas donné de nouvelles après ma mésaventure avec la chaufferette. Je remercie tous ceux et celle qui m’ont envoyé des conseils. Ce que je peux dire c’est que tous fonctionnaient très bien branché quand j’ai essayé plus tard au gaz le tout c’est remis à fonctionné?
    Salut

      La date/heure actuelle est Jeu 17 Aoû 2017 - 5:30