www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2017 Infos officielles

Derniers sujets

» recherche abri moustiquaire pour T@B-C MAX
par troubadour Hier à 16:59

» Table
par Johanne et Richard Hier à 12:08

» 👩🏻‍🍳👨🏼‍🍳
par Johanne et Richard Hier à 12:05

» Rassemblement Fiest@b 2017- Questions et commentaires
par sauvage Jeu 23 Mar 2017 - 7:28

» Rassemblement FIEST@B 2017- Informations officielles
par troubadour Mer 22 Mar 2017 - 19:33

» modification systéme ALDE et table
par sauvage Jeu 16 Mar 2017 - 10:26

» Bris de moulures par temps froid ...
par luc Mar 14 Mar 2017 - 19:48

» Le forum facile à utiliser???
par tableur Lun 13 Mar 2017 - 0:07

» Tente-cuisinette de marque PahaQue (vendue)
par blanchjo Dim 12 Mar 2017 - 20:07

» le ti pot
par troubadour Ven 10 Mar 2017 - 10:46

» RASSEMBLEMENT FIEST@B 2017 EN RESUMÉ
par troubadour Mer 8 Mar 2017 - 10:21

» A VENDRE TABLE MODELE Q
par sauvage Lun 6 Mar 2017 - 16:41

» Quelle musique écoutez-vous ?
par troubadour Jeu 2 Mar 2017 - 21:15

» Prix gagner par Kat40
par kat40 Dim 26 Fév 2017 - 16:42

» Le ciel me tombe sur la tête
par Gilles Jeu 23 Fév 2017 - 16:59

» La TAB 400 fait son entrée au Canada
par Johanne et Richard Mar 21 Fév 2017 - 19:55

» Transporter ses vélos avec une T@b
par TiBé Dim 19 Fév 2017 - 20:50

» Photo en tout genre ...
par tableur Dim 19 Fév 2017 - 15:01

» Nom dutilisateur
par troubadour Ven 17 Fév 2017 - 20:18

» quel antifreeze ?
par JeanP Jeu 16 Fév 2017 - 16:28

» raccordement panneaux solaires Coleman
par snoukytwo Dim 12 Fév 2017 - 15:37

» Enfin on l'a !
par Manon Sam 11 Fév 2017 - 23:03

» T@B 2016 - problème de joint extérieur - voir photos
par Novacom Sam 11 Fév 2017 - 13:08

» T@B a vendre
par danielleclaude Mar 7 Fév 2017 - 17:13

» Porte moustiquaire
par Ginethi Mar 7 Fév 2017 - 15:07

» Recherche T@B
par T@basseur Lun 30 Jan 2017 - 22:52

» T@B 2015 a vendre
par T@basseur Lun 30 Jan 2017 - 19:26

» Recherche T@b à vendre - J'ai trouvé Merci !
par T@basseur Lun 30 Jan 2017 - 19:20

» Roulotte T@B 2007 à vendre modèle S
par danielleclaude Sam 28 Jan 2017 - 17:31

» Piste cyclable
par troubadour Mer 25 Jan 2017 - 13:26

» Remorquer une MAX S avec un mazda CX-5 2016
par Manon Ven 20 Jan 2017 - 20:41

» La table de ma T@b
par troubadour Mar 10 Jan 2017 - 15:55

» Installation d'un micro-onde dans T@B S MAX
par Manon Dim 8 Jan 2017 - 12:39

» Comme si tout avait été dit
par troubadour Dim 8 Jan 2017 - 11:43

» souhait des fêtes
par troubadour Lun 2 Jan 2017 - 23:11


    Chauffrette

    Partagez
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 315
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    Chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 17:26

    Bonjour à tous,

    Je suis parti camper en étant certain que ma chaufferette fonctionnait puisque ce n'est pas mon premier camping d’automne. Mais là,là le 29 octobre elle décide de ne plus chauffer aujourd'hui à moins 5 ????? Elle démarre 30 secondes sans chauffer, et elle s’éteint. Comme je ne suis pas à la maison quelqu'un peut il m'aider rapidement .

    Merci

    Roger
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 315
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 19:24

    Autre question faut-il être branché à l'électricité pour que la chaufferette fonctionne????.
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    Non

    Message  Mance et Denis le Sam 29 Oct 2011 - 19:45

    Le moteur du ventilateur de la chaufrette ainsi que l'allumage fonctionnent sur le 12 volts qui vient de la batterie de la roulotte.
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 315
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Sam 29 Oct 2011 - 21:09

    pourquoi quand je débranche l’électricité le ventilateur s’arrête????
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    pile déchargée ?

    Message  Mance et Denis le Sam 29 Oct 2011 - 22:41

    J'imagine que ta batterie est déchargée. Est-ce que tes lumières intérieures fonctionnent quand tu débranches le 120 volts AC ? Si non vérifie ton disjoncteur principal, près de la pile dans le compartiment de la bonbonne de gaz, j'ai eu ce type de problème récemment ! Bonne chance !
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 315
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    chauffrette

    Message  Poncé le Dim 30 Oct 2011 - 8:43

    J'ai passé une nuit au chaud et tout a bien fonctionné car j'ai pu me brancher à l'électricité , chauffage ventilateur frigo etc. Je vais vérifier la batterie et le reste en arrivant à la maison, et je vous en donne des nouvelles.

    Merci Roger
    avatar
    Mance et Denis
    membre vr t@b québec

    Nombre de messages : 504
    Localisation : Mont-St-Hilaire
    Modèle T@B et T@DA: : Fireball T@B T16-L avec moulures rouges
    année : : 2007
    Couleur : : Rouge
    Date d'inscription : 18/08/2011

    Branchements

    Message  Mance et Denis le Dim 30 Oct 2011 - 12:19

    Ok vérifiez si tous les fils sont branchés dans la chaufrette. Il m'est arrivé que le couvercle de la chaufrette se déplace lors du transport et que la patte de la table débranche un fil dans la chaufrette. Vérifiez aussi si vous voyez un code lumineux provenant de l'unité de contrôle dans la chauffrette.

    J'ai trouvé le code des lumière LED sur un site américain. Voici:

    Re: Atwood furnace flashing a code--3 blinking lights
    « Reply #1 on: May 30, 2009, 12:49:46 pm »
    Ozarkcampin,

    Here are the codes:

    1 Internal Circuit Board Failure Steady on, no flashing
    2. Limit switch/Airflow problems 1 flash with 3-second pause
    3. Flame Sense Fault 2 flashes with 3-second pause
    4. Ignition Lockout Fault 3 flashes with 3-second pause
    avatar
    Poncé
    membre vr t@b québec

    Nombre de messages : 315
    Localisation : Wentworth-nord
    Modèle T@B et T@DA: : T@B T 16
    année : : 2004
    Couleur : : Blanche avec bordure grise dans le bas
    Date d'inscription : 08/04/2010

    remerciement

    Message  Poncé le Mar 15 Nov 2011 - 20:10

    Bonjour à tous
    Je n’ai pas donné de nouvelles après ma mésaventure avec la chaufferette. Je remercie tous ceux et celle qui m’ont envoyé des conseils. Ce que je peux dire c’est que tous fonctionnaient très bien branché quand j’ai essayé plus tard au gaz le tout c’est remis à fonctionné?
    Salut

      La date/heure actuelle est Dim 26 Mar 2017 - 22:47