www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Pétition pour accepter les chiens dans les parcs gérés par la SÉPAQ

Rassemblement Fiest@b 2016 Infos et Inscription

Derniers sujets

» Recherche T@b à vendre
par SoT@B Hier à 16:52

» Remorquer une MAX S avec un mazda CX-5 2016
par Manon Ven 20 Jan 2017 - 20:41

» Rassemblement 2017
par troubadour Ven 20 Jan 2017 - 19:33

» Photo en tout genre ...
par snoukytwo Ven 13 Jan 2017 - 0:12

» La TAB 400 fait son entrée au Canada
par troubadour Jeu 12 Jan 2017 - 10:32

» La table de ma T@b
par troubadour Mar 10 Jan 2017 - 15:55

» Installation d'un micro-onde dans T@B S MAX
par Manon Dim 8 Jan 2017 - 12:39

» Comme si tout avait été dit
par troubadour Dim 8 Jan 2017 - 11:43

» souhait des fêtes
par troubadour Lun 2 Jan 2017 - 23:11

» corde à linge bien simple
par JeanP Dim 1 Jan 2017 - 17:36

» Camping du Parc des Grands Jardins
par TiBé Lun 26 Déc 2016 - 14:33

» Souhaits des Fêtes
par troubadour Sam 24 Déc 2016 - 20:07

» Modification de l'intérieur
par MarcMTB Lun 19 Déc 2016 - 22:56

» Comment insérer une image dans un post
par troubadour Lun 19 Déc 2016 - 10:39

» Carte d'entrée gratuite à parc Canada
par ouimetmichel Mer 7 Déc 2016 - 19:05

» Les châssis AL-KO
par Mike Lun 28 Nov 2016 - 12:03

» Plan et mesures T@B modèle de Dutchmen Manufacturing Inc. avant 2013
par Mike Jeu 24 Nov 2016 - 13:59

» Rappel frigo norcold
par TiBé Jeu 10 Nov 2016 - 10:52

» Patte de support brisée
par micheplan Jeu 3 Nov 2016 - 12:57

» Reportage: "Des véhicules récréatifs tout neufs, mais de piètre qualité"
par campeur Mar 1 Nov 2016 - 11:59

» Hivernisation
par troubadour Lun 31 Oct 2016 - 22:11

» Instructions d'hivernisation des t@b 2016 avec système ALDE
par JeanP Dim 30 Oct 2016 - 9:22

» Un beau modèle de cuisicuisinette pour T@B.
par Mike Sam 22 Oct 2016 - 13:26

» Roulotte T@B 2007 à vendre modèle S
par danielleclaude Ven 21 Oct 2016 - 9:33

» Entretien saisonnier (fermeture pour l'hiver)
par troubadour Mar 18 Oct 2016 - 15:20

» Hivernisation: Antigel dans les réservoirs d'eau grise et brunes
par troubadour Mar 18 Oct 2016 - 14:57

» problème avec la pompe
par reglissoly Dim 16 Oct 2016 - 15:30

» Roue de timon
par troubadour Ven 14 Oct 2016 - 18:14

» problème de suspension qui s'affaisse d'un côté??? solution???
par Mike Mer 12 Oct 2016 - 17:37

» Frigo Norcold mode propane
par snoukytwo Dim 9 Oct 2016 - 1:22

» Me connecter
par troubadour Lun 3 Oct 2016 - 21:01

» Quelle musique écoutez-vous ?
par troubadour Lun 3 Oct 2016 - 20:58

» Tracteur hybride
par Johanne et Sylvain Lun 3 Oct 2016 - 20:54

» manuel du propriétaire t@b 2003-2009
par Gilles Lun 3 Oct 2016 - 12:58

» Aide et suggestions concernant l'index du forum
par troubadour Lun 3 Oct 2016 - 11:48


    Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Partagez

    Invité
    Invité

    Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Invité le Mer 19 Mai 2010 - 18:53

    On s'apprête à partir pour la première fois avec notre petite T@B en fin de semaine et on est présentement à l'essai des équipements. Nous serons sur un terrain avec électricité mais nous avons quand même fait l'essai de notre batterie et des équipements qui fonctionnent au 12 volts.

    La batterie est pleine, elle est bien branchée et le système de fusible bien vérifié mais nous n'arrivons pas à faire fonctionner l'équipement sans électricité.

    Est-ce qu'il y a une switch a utiliser lorsque nous voulons passer de l'électricité au 12 volts ? Parce qu'il n'y a rien qui fonctionne pour le moment, aucune lumière.

    Tout fonctionne très bien avec le courant électrique mais sans le 120 volts, il n'y a rien qui fonctionne.

    C'est probablement une question ben niaiseuse mais que voulez-vous, nous sommes débutants....

    Josée et Gilbert.

    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 185
    Localisation : Anjou
    Modèle T@B et T@DA: : Modèle Techno
    année : : 2007
    Date d'inscription : 26/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  j'm_la_t@b le Mer 19 Mai 2010 - 21:57

    Bonjour Josée et Gilbert,

    S’il y a une switch pour activer le système à 12V c’est non. En tout cas s’il y en a une moi je ne l’ai jamais utilisé et je ne sais pas ou elle est! Par contre, je te conseil de vérifier les fusibles sur dans le panneau électrique qui est dans la banquette à droite sur le coté. J’ai déjà eu un problème du genre et c’était une fusible. Ils sont du même type que ceux utilisés pour les automobiles donc facile à trouver comme chez Canadian Tire par exemple. Maintenant j’ai toujours une couple de fusibles dans ma roulotte au cas ou. Il pourrait aussi y avoir de l’oxydation sur les connections de la batterie, c’est à vérifier.

    Et en passant il n’y a pas de question niaiseuse, car ce forum est là pour nous renseigner et faire en sorte que l’on se couche moins "niaiseux" après ces questions!

    Good luck
    Jean-marc

    Invité
    Invité

    probleme de surcharge... vérifier la fusible.

    Message  Invité le Mer 19 Mai 2010 - 22:23

    souvent le cas lorsque ta batterie est déchargée et que tu y mets le courrant.. ca doit surement me faire ca 2-3 fois par année.J'ai règler le probleme avec une fusible de + fort ampérage. y pas de quoi y mettre le feu Very Happy .

    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  caillou le Mer 19 Mai 2010 - 22:40

    Bonjour Josée et Gilbert Smile

    Tu mentionne pas de 12v, mais si tu branche le fil de ton auto est-ce que le 12v revient?

    Il se trouve que j'ai le même problème avec ma roulotte, mais intermittent.
    IL y a des fois que je n'ai pas de courant 12v, mais si je branche la prise de l'auto j'ai mon 12v qui revient , mais si je déconnecte tout s'éteint. en 120v aucun problème.
    Alors ma conclusion le convertisseur fonctionne puisque le 12v passe, c'est celui qui viens de la batterie qui passe pas.

    Comme dit Jean-Marc commence par regarder les fusibles sinon:

    En ouvrant le compartiment ou se trouve la batterie, vérifie les pôles et sur le mur en arrière de la batterie il y a une jonction,
    ensuite dans la roulotte en dessous du banc regarde tout les contacts
    Sur ma roulotte il y avait des contacts assez olé olé, resserre tout les vis qui tiennent les fil sur le convertisseur.

    Évidemment si tu joue dans le fillages prend le temps de déconnecter la batterie pour être sûr de ne pas faire un court circuit

    Pour ma part le problème n'est pas revenue, le grand test à Yamaska!!!!

    Bonne chance

    PS: Si il y a quelqu'un qui a une meilleur réponse n'hésiter pas Smile)



    Caillou

    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  caillou le Mer 19 Mai 2010 - 22:42

    Bonsoir Mrs Godard

    Tu dit avoir mis une fusible de plus fort ampérage
    de quel fusible parle-tu??


    Caillou

    Mike
    membre vr t@b québec

    Nombre de messages : 2409
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : T@B T16-1 U Shaped
    année : : 2008
    Couleur : : Blanche aux moulures grises
    Date d'inscription : 02/08/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Mike le Jeu 20 Mai 2010 - 0:55

    Josée a écrit:La batterie est pleine, elle est bien branchée et le système de fusible bien vérifié mais nous n'arrivons pas à faire fonctionner l'équipement sans électricité.

    Est-ce qu'il y a une switch a utiliser lorsque nous voulons passer de l'électricité au 12 volts ? Parce qu'il n'y a rien qui fonctionne pour le moment, aucune lumière.
    Josée et Gilbert.

    Ben c'est tu plate que ça t'arrive avant de sortir , au moins on n'est pas en juillet Shocked , comme dit plus haut vérifie tes fusibles ... y'as une couille dans l'potage !!!
    Les t@b , c'est du " plug and play " Very Happy , donnes-nous des news !! please !

    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1075
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  x-aventure le Jeu 20 Mai 2010 - 9:39

    il faudrait vérifier si le courant passe à la sortie du disjonteur comme celui ci. Il est près de la batterie, vissé sur le cadre et recouvert de caoutchouc.



    _________________
    X-Aventure

    Invité
    Invité

    Tu as raison pour le plug and play...

    Message  Invité le Jeu 20 Mai 2010 - 14:00

    Il faut très attentif au fusible type automobile dans la Tab(il y en a 5 si ma mémoire est bonne) , des fois elles ont l'air bonne .. et elles grillent lors du branchement électrique ( fondent légèrement)... souvent lorsque qu'on a pas mis le courrant sur la roulotte depuis un certain temps. Ceci est une piste.. mais chaque année comprend son lot de plaisir électrique.

    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1075
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  x-aventure le Jeu 20 Mai 2010 - 14:22

    godard a écrit:mais chaque année comprend son lot de plaisir électrique.

    as-tu vraiment eu des problèmes électriques a répétition ?


    _________________
    X-Aventure

    Invité
    Invité

    oui mais tjs la même chose alors je vis avec..

    Message  Invité le Jeu 20 Mai 2010 - 21:46

    Alors c'est pas vraiment un probleme.... L'an dernier c'est le chauffage qui ne fonctionnait plus. un bon coup de shop vac dans l'exhaust et le tout a semblé être rêglé.

    Invité
    Invité

    Problème réglé

    Message  Invité le Ven 21 Mai 2010 - 7:48

    Merci à tous,

    Mon tchum a trouvé le problème hier matin, et c'est X-Aventure qui avait la solution, le problème était dans le compartiment à batterie, le disjoncteur ou braker ne fonctionnait plus sur le fil positif entre la batterie et le convertisseur. Probablement dû à la rouille, il a installé le tout directement et ça fonctionne. On ira acheter un autre disjoncteur ou on essaiera de bien le nettoyer.

    On s'apprête à partir dans quelques heures pour Bromont au Camping vélo 2000, ce sera notre première sortie avec notre nouvelle T@B et la température sera de notre côté. On vous redonnera des nouvelles en début de semaine prochaine.

    Merci encore pour vos précieux conseils.

    Josée et Gilbert

    Mike
    membre vr t@b québec

    Nombre de messages : 2409
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : T@B T16-1 U Shaped
    année : : 2008
    Couleur : : Blanche aux moulures grises
    Date d'inscription : 02/08/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Mike le Sam 22 Mai 2010 - 1:02

    Josée a écrit:. Probablement dû à la rouille, il a installé le tout directement et ça fonctionne. On ira acheter un autre disjoncteur ou on essaiera de bien le nettoyer.

    Rouille comme ça ?
    Avant :


    Après :

      La date/heure actuelle est Dim 22 Jan 2017 - 3:03