www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2017 Infos officielles

Derniers sujets

» Tente dînette...
par Karlos Aujourd'hui à 0:02

» A quoi sert ce réservoir?
par Clopidogrel Hier à 19:47

» Caramel
par troubadour Lun 17 Juil 2017 - 13:38

» probleme avec heat pump cool kat 4101
par normandt Lun 17 Juil 2017 - 11:42

» T@b Les Vacances ???
par rodrigue m Ven 14 Juil 2017 - 18:41

» Tente dînette pour Clamshell
par Norbert1 Lun 10 Juil 2017 - 10:07

» T@B 2010 a vendre (vendue)
par robert lachance Mer 5 Juil 2017 - 9:15

» Roulotte t@b à vendre
par rainbow Mar 4 Juil 2017 - 21:20

» Tente cuisine à vendre
par Norbert1 Dim 2 Juil 2017 - 11:54

» Frein mecanique
par Mike Jeu 29 Juin 2017 - 17:45

» trop d'humidité
par Mike Jeu 29 Juin 2017 - 17:36

» T@B MAX ''S'' à vendre (vendue)
par TiBé Mer 28 Juin 2017 - 9:24

» Duel de "CAMPER" version Red Bull
par j'm_la_t@b Dim 25 Juin 2017 - 8:40

» Suggestions de Camping en Floride !
par Manon Sam 24 Juin 2017 - 14:43

» Des T@B à vendre
par rodrigue m Jeu 22 Juin 2017 - 15:07

» bidon essence
par André Z Mer 21 Juin 2017 - 22:46

» T@B 2015 a vendre
par x-aventure Lun 19 Juin 2017 - 7:18

» Tente cuisine ParaQue à vendre
par marlap1999 Sam 17 Juin 2017 - 12:08

» Pression d'air des pneus.
par André Z Lun 12 Juin 2017 - 23:41

» Recherche : Housse de protection
par chadou Lun 12 Juin 2017 - 17:56

» tente PahaQue
par Novacom Lun 12 Juin 2017 - 13:10

» problème avec la pompe
par troubadour Lun 5 Juin 2017 - 10:46

» serrure de porte
par MarcMTB Dim 4 Juin 2017 - 22:55

» Fenêtres
par Cocotte Dim 4 Juin 2017 - 18:14

» Recherche tringle de fenêtre 2004-05
par troubadour Jeu 1 Juin 2017 - 21:25

» Rassemblement Fiest@b 2017 - Post mortem
par troubadour Mar 30 Mai 2017 - 14:12

» Nissan Rogue 2012 transmission variable
par snoukytwo Jeu 25 Mai 2017 - 19:25

» Sorties t@b 🙂
par JeanP Jeu 25 Mai 2017 - 17:17

» Abris Thermarest et ParaQue
par Nath69 Jeu 25 Mai 2017 - 8:02

» panneaux solaires souples
par Johanne et Richard Mar 23 Mai 2017 - 9:54

» T@B à vendre
par forest75 Mar 23 Mai 2017 - 8:42

» A VENDRE TABLE MODELE Q
par sauvage Mar 23 Mai 2017 - 7:59

» a vendre
par sauvage Mar 23 Mai 2017 - 6:47

» Réservoir glycol!!!!
par Karlos Lun 22 Mai 2017 - 23:27

» recherche abri moustiquaire pour T@B-C MAX
par sauvage Lun 22 Mai 2017 - 20:55


    Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Partagez

    Invité
    Invité

    Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Invité le Mer 19 Mai 2010 - 18:53

    On s'apprête à partir pour la première fois avec notre petite T@B en fin de semaine et on est présentement à l'essai des équipements. Nous serons sur un terrain avec électricité mais nous avons quand même fait l'essai de notre batterie et des équipements qui fonctionnent au 12 volts.

    La batterie est pleine, elle est bien branchée et le système de fusible bien vérifié mais nous n'arrivons pas à faire fonctionner l'équipement sans électricité.

    Est-ce qu'il y a une switch a utiliser lorsque nous voulons passer de l'électricité au 12 volts ? Parce qu'il n'y a rien qui fonctionne pour le moment, aucune lumière.

    Tout fonctionne très bien avec le courant électrique mais sans le 120 volts, il n'y a rien qui fonctionne.

    C'est probablement une question ben niaiseuse mais que voulez-vous, nous sommes débutants....

    Josée et Gilbert.
    avatar
    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 190
    Localisation : Anjou
    Modèle T@B et T@DA: : Modèle Techno
    année : : 2007
    Date d'inscription : 26/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  j'm_la_t@b le Mer 19 Mai 2010 - 21:57

    Bonjour Josée et Gilbert,

    S’il y a une switch pour activer le système à 12V c’est non. En tout cas s’il y en a une moi je ne l’ai jamais utilisé et je ne sais pas ou elle est! Par contre, je te conseil de vérifier les fusibles sur dans le panneau électrique qui est dans la banquette à droite sur le coté. J’ai déjà eu un problème du genre et c’était une fusible. Ils sont du même type que ceux utilisés pour les automobiles donc facile à trouver comme chez Canadian Tire par exemple. Maintenant j’ai toujours une couple de fusibles dans ma roulotte au cas ou. Il pourrait aussi y avoir de l’oxydation sur les connections de la batterie, c’est à vérifier.

    Et en passant il n’y a pas de question niaiseuse, car ce forum est là pour nous renseigner et faire en sorte que l’on se couche moins "niaiseux" après ces questions!

    Good luck
    Jean-marc

    Invité
    Invité

    probleme de surcharge... vérifier la fusible.

    Message  Invité le Mer 19 Mai 2010 - 22:23

    souvent le cas lorsque ta batterie est déchargée et que tu y mets le courrant.. ca doit surement me faire ca 2-3 fois par année.J'ai règler le probleme avec une fusible de + fort ampérage. y pas de quoi y mettre le feu Very Happy .
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  caillou le Mer 19 Mai 2010 - 22:40

    Bonjour Josée et Gilbert Smile

    Tu mentionne pas de 12v, mais si tu branche le fil de ton auto est-ce que le 12v revient?

    Il se trouve que j'ai le même problème avec ma roulotte, mais intermittent.
    IL y a des fois que je n'ai pas de courant 12v, mais si je branche la prise de l'auto j'ai mon 12v qui revient , mais si je déconnecte tout s'éteint. en 120v aucun problème.
    Alors ma conclusion le convertisseur fonctionne puisque le 12v passe, c'est celui qui viens de la batterie qui passe pas.

    Comme dit Jean-Marc commence par regarder les fusibles sinon:

    En ouvrant le compartiment ou se trouve la batterie, vérifie les pôles et sur le mur en arrière de la batterie il y a une jonction,
    ensuite dans la roulotte en dessous du banc regarde tout les contacts
    Sur ma roulotte il y avait des contacts assez olé olé, resserre tout les vis qui tiennent les fil sur le convertisseur.

    Évidemment si tu joue dans le fillages prend le temps de déconnecter la batterie pour être sûr de ne pas faire un court circuit

    Pour ma part le problème n'est pas revenue, le grand test à Yamaska!!!!

    Bonne chance

    PS: Si il y a quelqu'un qui a une meilleur réponse n'hésiter pas Smile)



    Caillou
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  caillou le Mer 19 Mai 2010 - 22:42

    Bonsoir Mrs Godard

    Tu dit avoir mis une fusible de plus fort ampérage
    de quel fusible parle-tu??


    Caillou
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2413
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : T@B T16-1 U Shaped
    année : : 2008
    Couleur : : Blanche aux moulures grises
    Date d'inscription : 02/08/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Mike le Jeu 20 Mai 2010 - 0:55

    Josée a écrit:La batterie est pleine, elle est bien branchée et le système de fusible bien vérifié mais nous n'arrivons pas à faire fonctionner l'équipement sans électricité.

    Est-ce qu'il y a une switch a utiliser lorsque nous voulons passer de l'électricité au 12 volts ? Parce qu'il n'y a rien qui fonctionne pour le moment, aucune lumière.
    Josée et Gilbert.

    Ben c'est tu plate que ça t'arrive avant de sortir , au moins on n'est pas en juillet Shocked , comme dit plus haut vérifie tes fusibles ... y'as une couille dans l'potage !!!
    Les t@b , c'est du " plug and play " Very Happy , donnes-nous des news !! please !
    avatar
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1083
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  x-aventure le Jeu 20 Mai 2010 - 9:39

    il faudrait vérifier si le courant passe à la sortie du disjonteur comme celui ci. Il est près de la batterie, vissé sur le cadre et recouvert de caoutchouc.



    _________________
    X-Aventure

    Invité
    Invité

    Tu as raison pour le plug and play...

    Message  Invité le Jeu 20 Mai 2010 - 14:00

    Il faut très attentif au fusible type automobile dans la Tab(il y en a 5 si ma mémoire est bonne) , des fois elles ont l'air bonne .. et elles grillent lors du branchement électrique ( fondent légèrement)... souvent lorsque qu'on a pas mis le courrant sur la roulotte depuis un certain temps. Ceci est une piste.. mais chaque année comprend son lot de plaisir électrique.
    avatar
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1083
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  x-aventure le Jeu 20 Mai 2010 - 14:22

    godard a écrit:mais chaque année comprend son lot de plaisir électrique.

    as-tu vraiment eu des problèmes électriques a répétition ?


    _________________
    X-Aventure

    Invité
    Invité

    oui mais tjs la même chose alors je vis avec..

    Message  Invité le Jeu 20 Mai 2010 - 21:46

    Alors c'est pas vraiment un probleme.... L'an dernier c'est le chauffage qui ne fonctionnait plus. un bon coup de shop vac dans l'exhaust et le tout a semblé être rêglé.

    Invité
    Invité

    Problème réglé

    Message  Invité le Ven 21 Mai 2010 - 7:48

    Merci à tous,

    Mon tchum a trouvé le problème hier matin, et c'est X-Aventure qui avait la solution, le problème était dans le compartiment à batterie, le disjoncteur ou braker ne fonctionnait plus sur le fil positif entre la batterie et le convertisseur. Probablement dû à la rouille, il a installé le tout directement et ça fonctionne. On ira acheter un autre disjoncteur ou on essaiera de bien le nettoyer.

    On s'apprête à partir dans quelques heures pour Bromont au Camping vélo 2000, ce sera notre première sortie avec notre nouvelle T@B et la température sera de notre côté. On vous redonnera des nouvelles en début de semaine prochaine.

    Merci encore pour vos précieux conseils.

    Josée et Gilbert
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2413
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : T@B T16-1 U Shaped
    année : : 2008
    Couleur : : Blanche aux moulures grises
    Date d'inscription : 02/08/2009

    Re: Appel à l'aide (le 120 volts fonctionne mais pas de 12v)

    Message  Mike le Sam 22 Mai 2010 - 1:02

    Josée a écrit:. Probablement dû à la rouille, il a installé le tout directement et ça fonctionne. On ira acheter un autre disjoncteur ou on essaiera de bien le nettoyer.

    Rouille comme ça ?
    Avant :


    Après :

      La date/heure actuelle est Ven 21 Juil 2017 - 6:46