www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2017 Infos officielles

Derniers sujets

» TAB 2018, modèle Max.gris/rouge
par Norbert1 Hier à 14:09

» support a vele
par sauvage Lun 13 Nov 2017 - 8:20

» auvent TAB 320
par sauvage Lun 13 Nov 2017 - 8:14

» Floride
par Norbert1 Dim 12 Nov 2017 - 12:33

» Tente dînette
par troubadour Sam 11 Nov 2017 - 10:50

» Hivernisation de ma TAB
par André Z Sam 28 Oct 2017 - 11:18

» Aimeriez vous la création d'un endroit où publier nos plus belles photos de T@B?
par troubadour Mar 24 Oct 2017 - 21:32

» photoshop d'automne
par Johanne et Richard Dim 22 Oct 2017 - 20:42

» refrgerateur mode propane
par sauvage Mar 17 Oct 2017 - 8:29

» 40watt panneau solaire Canadian Tire
par Gilles Mar 10 Oct 2017 - 14:29

» Aide et suggestions concernant l'index du forum
par troubadour Lun 9 Oct 2017 - 12:17

» Frein mecanique
par troubadour Mer 4 Oct 2017 - 11:04

» Poignée et tube de sécurité sur le jack
par troubadour Lun 2 Oct 2017 - 18:58

» Problèmes de respect de l'environnement: des solutions
par troubadour Lun 2 Oct 2017 - 10:25

» Utilisation du frigo sur la route
par troubadour Sam 30 Sep 2017 - 13:21

» T@B 2004 Prix révisé $7,500
par pierre02ti Sam 30 Sep 2017 - 9:20

» Sur la 20 Ouest
par Mike Jeu 28 Sep 2017 - 12:27

» Pneu de ma T@b fini
par troubadour Mer 27 Sep 2017 - 22:35

» Camping fortement conseillé
par troubadour Mer 27 Sep 2017 - 22:27

» Roulotte t@b à vendre
par rainbow Mer 27 Sep 2017 - 20:54

» Qu'est-ce qui vide ma batterie?
par sauvage Lun 18 Sep 2017 - 17:43

» T@B 2004 à vendre
par pierre02ti Dim 17 Sep 2017 - 13:03

» chauffage et eau chaude tab 2016
par manon1 Sam 9 Sep 2017 - 23:14

» Remisage pour l'hiver.
par Ginette Laliberté Mer 6 Sep 2017 - 9:52

» Frigo en mode propane odeur et suie
par troubadour Mar 5 Sep 2017 - 23:43

» Tente dînette...
par Norbert1 Ven 1 Sep 2017 - 9:52

» Rassemblement ou sortie à venir
par troubadour Mar 29 Aoû 2017 - 12:33

» Porte de la roulotte
par troubadour Mar 29 Aoû 2017 - 12:32

» croisé sur la route Wells,Maine 19 août 2017
par optigilles Lun 21 Aoû 2017 - 8:43

» T@b 2004 à vendre
par cucciolo13 Sam 19 Aoû 2017 - 16:25

» transformation
par Gilles Ven 18 Aoû 2017 - 12:11

» Roulotte Hélio O3
par troubadour Ven 18 Aoû 2017 - 10:06

» Auvent casquette pour Hélio O3
par HÉLIO O3 Ven 18 Aoû 2017 - 8:07

» Une T@B de base !???
par bunglebus Jeu 17 Aoû 2017 - 14:17

» T@B 2015 Sofitel à vendre
par deesse Jeu 17 Aoû 2017 - 5:10


    problème avec la pompe

    Partagez
    avatar
    reglissoly
    membre vr t@b québec

    Nombre de messages : 8
    Localisation : Mont St-Hilaire
    Modèle T@B et T@DA: : Clam shell cs-s
    année : : 2014
    Couleur : : grise et rouge
    Date d'inscription : 13/08/2016

    problème avec la pompe

    Message  reglissoly le Mer 12 Oct 2016 - 9:30

    Bonjour,

    Nous sommes les propriétaires d'une t@b clamshell 2014 depuis 1 mois. La pompe a eau a cessé de fonctionner. Je soupçonne un problème de fusible et j'ai tout vérifié ce que j'ai pu trouver. Le panneau, un fil derrière le panneau dans lequel il y avait un fusible, sans résultat. Sur un des manuels, on fait mention d'un fusible sur la ligne d'alimentation électrique de la pompe. Je ne l'ai jamais trouvé. On mentionne aussi qu'il y aurait un fusible a la sortie de la batterie. Je n'ai rien de tel dans le compartiment rouge de la batterie. Je cherche encore a déverrouiller le couvert de plastic noir sans le briser.
    Merci, bonne journée.
    avatar
    André Z
    membre vr t@b québec

    Nombre de messages : 70
    Modèle T@B et T@DA: : T@B T-1 u-shaped
    année : : 2010
    Couleur : : Grise et jaune
    Date d'inscription : 09/07/2014

    Re: problème avec la pompe

    Message  André Z le Mer 12 Oct 2016 - 12:40

    Avant d'ouvrir la pompe je vous suggère de prendre un voltmètre et et vérifier  si le courant se rend.
    Commencer aux fils près de la pompe et voir si le courant se rend, si pas de courant aller jusqu'à la connection, ainsi de suite jusqu'au convertisseur.
    avatar
    reglissoly
    membre vr t@b québec

    Nombre de messages : 8
    Localisation : Mont St-Hilaire
    Modèle T@B et T@DA: : Clam shell cs-s
    année : : 2014
    Couleur : : grise et rouge
    Date d'inscription : 13/08/2016

    Re: problème avec la pompe

    Message  reglissoly le Mer 12 Oct 2016 - 12:59

    Merci je vais essayer ça et je vous en donne des nouvelles...
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2417
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: problème avec la pompe

    Message  Mike le Jeu 13 Oct 2016 - 14:01

    Perso , j'essayerais d'alimenter la pompe directement avec le 12 volts de la batterie pour vérifier sa condition ... Si elle tourne , le problème se situe ailleurs sinon elle est foutue ...
    avatar
    reglissoly
    membre vr t@b québec

    Nombre de messages : 8
    Localisation : Mont St-Hilaire
    Modèle T@B et T@DA: : Clam shell cs-s
    année : : 2014
    Couleur : : grise et rouge
    Date d'inscription : 13/08/2016

    finalement c'était la pompe...

    Message  reglissoly le Sam 15 Oct 2016 - 15:06

    Bonjour,

    Je vous donne des nouvelles de notre problème de pompe...
    Nous avons acheté un voltmètre et avons testé le courant jusqu'à la pompe et le courant se rend...nous avons enlevé la pompe et l'avons branchée direct sur un chargeur de batterie 12 volts et ...rien...elle ne part pas...donc comme disait Mike, ta pompe est foutue...
    Pourtant, le gars qui nous a vendu sa t@b s'en était servi que 6 fois depuis 2014 et la pompe marchait super bien lors de l'achat...étrange...je trouve que c'est pas mal fragile une pompe de même...en tout cas, lundi on ira acheter une nouvelle pompe...

    Merci infiniment à André Z et Mike pour vos précieux conseils.
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2417
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: problème avec la pompe

    Message  Mike le Sam 15 Oct 2016 - 20:44

    Dommage pour votre pompe Réglissoly , l'entraide est un des buts de ce forum . Même quant nous n'aurons plus notre  tab , il me fera plaisir d'aider au meilleur de mes connaissances les campeurs dans le besoin .
    avatar
    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 192
    Localisation : Anjou
    Modèle T@B et T@DA: : Modèle Techno
    année : : 2007
    Date d'inscription : 26/08/2008

    Re: problème avec la pompe

    Message  j'm_la_t@b le Dim 16 Oct 2016 - 14:16

    reglissoly a écrit:Bonjour,

    Je vous donne des nouvelles de notre problème de pompe...
    Nous avons acheté un voltmètre et avons testé le courant jusqu'à la pompe et le courant se rend...nous avons enlevé la pompe et l'avons branchée direct sur un chargeur de batterie 12 volts et ...rien...elle ne part pas...donc comme disait Mike, ta pompe est foutue...
    Pourtant, le gars qui nous a vendu sa t@b s'en était servi que 6 fois depuis 2014 et la pompe marchait super bien lors de l'achat...étrange...je trouve que c'est pas mal fragile une pompe de même...en tout cas, lundi on ira acheter une nouvelle pompe...

    Merci infiniment à André Z et Mike pour vos précieux conseils.
    Bonjour Reglissoly,

    Juste une précision sur votre diagnostique, vous mentionnez avoir vérifié le courant à la pompe.  En réalité, il faut mesurer la tension (le voltage) plutôt que le courant.  J'imagine que c'est juste une expression et que c'est ce que vous avez mesuré (le voltage) à la pompe.  


    Dernier commentaire, utiliser un chargeur pour tester la pompe n'est pas une garantie des résultats.  Un chargeur mesure la tension d'une batterie avant de charger pour se protéger.  Pour cette raison, la proposition de Mike de brancher directement sur une batterie est un meilleur test.  Avant de la jeter, peut-être faire un dernier test avec une batterie. 



    Bonne chance


    JM
    avatar
    reglissoly
    membre vr t@b québec

    Nombre de messages : 8
    Localisation : Mont St-Hilaire
    Modèle T@B et T@DA: : Clam shell cs-s
    année : : 2014
    Couleur : : grise et rouge
    Date d'inscription : 13/08/2016

    Re: problème avec la pompe

    Message  reglissoly le Dim 16 Oct 2016 - 15:30

    D'accord, merci beaucoup!
    avatar
    Lotus
    membre vr t@b québec

    Nombre de messages : 14
    Localisation : Blainville
    Modèle T@B et T@DA: : U shaped
    année : : 2012
    Couleur : : Rouge coccinelle 🐞
    Date d'inscription : 17/07/2016

    Pompe a eau

    Message  Lotus le Ven 2 Juin 2017 - 11:06

    Voila, notre pompe 2012 fonctionne(on l'entend) mais elle ne pompe pas l'eau. Les experts de chez Groupe Alliance nous ont confirmé que c'est la pompe. Donc faut changer.

    cat Lotus
    avatar
    TiBé
    membre vr t@b québec

    Nombre de messages : 232
    Localisation : Rosemère
    Modèle T@B et T@DA: : T@B S M@XX
    année : : 2015
    Couleur : : Grise contour Noir
    Date d'inscription : 12/06/2012

    Re: problème avec la pompe

    Message  TiBé le Ven 2 Juin 2017 - 13:30

    Surprenant qu'elle ne pompe pas , si on l'entend.
    As tu essayé de la PRIMER . Souvent les pompes ont besoin d'avoir du liquide dans ses composante , pour pouvoir pomper.
    Il faut remplir la pompe avec de l'eau et s'assurer que l'eau est à l'intérieur de la pompe , quand on la met en marche.
    Bonne Chance.
    TiBé
    avatar
    troubadour
    membre vr t@b québec

    Nombre de messages : 2739
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Re: problème avec la pompe

    Message  troubadour le Ven 2 Juin 2017 - 17:43

    Je suis d'accord avec Tibé. Si on l'entend, elle devrait fonctionner. Vous êtes allés chez Groupe Alliance ou vous les avez appelés ?


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.

    avatar
    André Z
    membre vr t@b québec

    Nombre de messages : 70
    Modèle T@B et T@DA: : T@B T-1 u-shaped
    année : : 2010
    Couleur : : Grise et jaune
    Date d'inscription : 09/07/2014

    Re: problème avec la pompe

    Message  André Z le Sam 3 Juin 2017 - 10:07

    voici un lien expliquant les causes probables : 
    http://www.smithsrvcentre.com/page/how-to-troubleshoot-the-water-pump
    avatar
    Lotus
    membre vr t@b québec

    Nombre de messages : 14
    Localisation : Blainville
    Modèle T@B et T@DA: : U shaped
    année : : 2012
    Couleur : : Rouge coccinelle 🐞
    Date d'inscription : 17/07/2016

    Re: problème avec la pompe

    Message  Lotus le Lun 5 Juin 2017 - 8:56

    André Z a écrit:voici un lien expliquant les causes probables : 
    http://www.smithsrvcentre.com/page/how-to-troubleshoot-the-water-pump
    Merci pour vos bons conseils. Groupe Alliance a dû remplacer la dite pompe. Pis pour combler le tout, infiltration d'eau par la grille (extérieure) de l'air clim. Ouf 😅 ça coûte des bisous. Reste à s'occuper de plancher. Tourlou les amis(ies) tabistes. Votre support est apprécié.
    avatar
    troubadour
    membre vr t@b québec

    Nombre de messages : 2739
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Re: problème avec la pompe

    Message  troubadour le Lun 5 Juin 2017 - 10:46

    Lotus a écrit:
    ... pour combler le tout, infiltration d'eau par la grille (extérieure) de l'air clim....
    Pour empêcher l'eau d'entrer par la climatisation, j'ai fabriqué un couvercle en plexi. Même s'il n'est pas complètement étanche, il bloque une bonne partie de la pluie. Même si j'ai une T@b de première génération et que tu n'as peut-être pas le même système de climatisation que moi, tu peux adapter le couvercle à ta grille de climatisation. Ça se fait, Samy l'a fait et je crois qu'il a fait la même chose pour sa grille de ventilation du frigo.
    Bonne chance.


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.


      La date/heure actuelle est Sam 18 Nov 2017 - 8:53