www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

À vendre / Recherché

Derniers sujets

» Rassemblements Fiest@b à venir
par Mam' Zelle Chose Jeu 13 Déc 2018 - 21:23

» Rassemblement Les Retrouvailles Mai 2019 LE THERMOMÈTRE
par troubadour Dim 9 Déc 2018 - 22:37

» Fabrication d’un porte bagage amovible
par tremar57 Ven 7 Déc 2018 - 14:14

» Chaufferette au propage Atwood À DONNER
par Petri Sam 17 Nov 2018 - 11:06

» pneu de secours et support à vélo
par sauvage Mer 14 Nov 2018 - 14:59

» Système de chauffage ALDE-comment ça marche?
par sauvage Dim 11 Nov 2018 - 18:18

» Matelas en mousse mémoire
par sauvage Dim 11 Nov 2018 - 17:54

» Lien rapide À VENDRE/RECHERCHÉ
par troubadour Mar 6 Nov 2018 - 22:08

» Odeurs persistantes
par troubadour Mar 6 Nov 2018 - 21:33

» odeur naudéabonde
par Tit-rouge Lun 5 Nov 2018 - 22:36

» Feu de camp portatif
par troubadour Jeu 1 Nov 2018 - 17:01

» Auvent T@B T16
par Yves Hamelin Mar 30 Oct 2018 - 10:31

» Rassemblement les Retrouvailles Mai 2019 - INSCRIPTIONS OFFICIELLES
par troubadour Lun 29 Oct 2018 - 22:24

» Montrez-nous votre T@b en hiver
par A&D Dim 28 Oct 2018 - 22:28

» info sur les roulottes TAB
par Clopidogrel Dim 28 Oct 2018 - 16:57

» pneu de secours
par troubadour Dim 28 Oct 2018 - 15:01

» Ajout de tiroir dans une clamshell
par Clopidogrel Dim 28 Oct 2018 - 9:27

» T@B 2015 en très bonne condition à vendre - Prix $16,500.
par troubadour Mer 24 Oct 2018 - 21:43

» Serrure d'attelage
par Mam' Zelle Chose Mar 23 Oct 2018 - 19:44

» Toile d'hivernation
par Mam' Zelle Chose Lun 22 Oct 2018 - 19:10

» RÉPARTITION GÉOGRAPHIQUE DES MEMBRES
par troubadour Lun 15 Oct 2018 - 10:32

» Régulateur de pression avec système ALDE
par sauvage Lun 15 Oct 2018 - 9:53

» Moulures de plastiques
par ouest Dim 14 Oct 2018 - 7:11

» T@b à vendre
par Les Zèbres Mar 9 Oct 2018 - 16:55

» réfrigérateur
par Mam' Zelle Chose Mar 9 Oct 2018 - 9:28

» Des T@B à vendre
par Sculpteur Dim 7 Oct 2018 - 17:55

» Facebook ?
par troubadour Sam 6 Oct 2018 - 19:37

» Pourquoi faut-il prendre le temps de compléter son PROFIL ?
par troubadour Mar 2 Oct 2018 - 15:18

» Hauteur de l'attache pour remorquer une T@b 320
par troubadour Mar 2 Oct 2018 - 14:30

» Boondock lite Tab 400
par troubadour Mer 19 Sep 2018 - 16:29

» Ventilateur du frigo
par Rej Mar 18 Sep 2018 - 8:50

» Hiverniser ma T@B
par troubadour Mer 12 Sep 2018 - 20:39

» systeme de chauffage
par troubadour Mer 12 Sep 2018 - 20:26

» T@B à vendre
par troubadour Lun 10 Sep 2018 - 19:12

» SEPAQ Lac Témiscouata
par troubadour Lun 10 Sep 2018 - 19:07


    Problème d'alimentation en 12 Volts... (résolu)

    Partagez
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2386
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Mer 14 Oct 2009 - 20:21

    En ce beau mercredi ensoleillé j'ai commencé à préparer la roulotte pour son long dodo d'hiver , enlevé le cable d'alimentation électrique car moi ,même dans ma cours je laisse le cable connecté puisque il m'arrive de dormir dedans de temps à autre , c'est alors que je vois que l'heure sur mon lecteur DVD n'affiche plus rien , curieux j'actionne une lampe , rien , une autre , encore rien ...bong sang ma batterie est bien connectée et chargée , alors je vérifie tous les fusibles , sont tous corrects ... ça sent mauvais tout ça , quelqu'un à déjà eu ce problème

    Mik .
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par caillou le Mer 14 Oct 2009 - 21:05

    Salut mik


    J'ai déjà eu un problème similaire au tiens , c'était dans le Parc de la Mauricie au camping Rivière à la Pêche, donc branché électrique. En fin de soirée il y a eu une panne de courant, mais le convertisseur n'a pas switcher directement à la batterie et dans la roulotte rien ne fonctionnait aucune lumière,pas chauffage et pas de frigo, je me suis branché sur l'auto, les lumières sont revenue sauf que si je débranchais la prise sur l'auto tout s'éteignait à nouveau, alors j'ai débranché les pôles(Les deux) de la batterie et la prise de courant une couple d'heure et tout est revenue à la normal depuis.

    J'en ai conclu que en ayant débranché les pôles sur la batterie j'ai fait un reset sur le convertisseur qui ne savait plus à quel endroit prendre sont courant

    j'espère que ce seras pareil pour toi Wink


    Caillou
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2386
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Jeu 15 Oct 2009 - 1:49

    Salut Calloux ,

    Ton aventure m'as donné un espoir car le week-end passé nous avons eu 2 interruptions de courant , alors comme j'avais débranché ma batterie dans l'après-midi , en soirée suite à ta réponse je suis ressorti flashlight à la main pour rebrancher la batterie , niet rien tout est mort , ça sent vraiment mauvais , tout fonctionne losque le cordon est connecté et rien sur le 12 Volts... Merçi de ta réponse l'ami

    Mik qui s'en va
    avatar
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1085
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par x-aventure le Jeu 15 Oct 2009 - 6:48

    scratch
    Les fusibles sont sur la droite, il n'y a pas un "breaker" sur la gauche du convertisseur ? ou un bouton reset.
    sinon je ferais une recherche Google avec la marque du convertisseur suivi de "converter problem"... y'a toujours quelqu'un a quelque part a qui s'est arrivé

    bonne chance


    _________________
    X-Aventure
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par caillou le Jeu 15 Oct 2009 - 19:16

    Salut Mik !

    Trop curieux je suis aller voir mon convertisseur , et surprise!!! sur le converter la lumière overload n'est même pas brancher.
    Par contre à l'intérieur sur le power supply il y a aussi une lumière overload
    et sur le site ils disent que si la lumière overload est allumé tu débranche les appareils et accesoire jusqu'à ce que la lumière s'éteigne

    voici le petit lien que j'ai trouvé qui ne dit pas grand chose mais des fois...........

    (Regarde aussi sur la prise de courant il y a un reset , aucun rapport avec le 12 volt , mais t'a rien a perdre!!

    http://www.dutchmen-rv.com/scripts/pdfretail/get.php?id=22


    Caillou
    avatar
    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 195
    Localisation : Anjou
    Modèle T@B et T@DA: : Anciennement T@B Modèle Techno
    Maintenant Bullet Crossfire 2018 modèle 1750RK
    année : : 2007
    Date d'inscription : 26/08/2008

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par j'm_la_t@b le Jeu 15 Oct 2009 - 21:26

    Suite à la recherche de Caillou, voici le user manual en pdf direct du manufacturier il est plus détaillé avec un schéma de câblage

    http://americandirect.ibuilder.com/Docs/CS%20OWNERS%20MANUAL.pdf

    http://www.americandirect.org/

    Good luck!
    JM
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2386
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Jeu 15 Oct 2009 - 22:41

    Merçi à tous pour votre aide ,c'est appréçié , j'ai trouvé le bobo , vous allé rire , cette après-midi , je revérifie ( deux fois vallent mieux qu'une ) les fuses en commençant par le bas , j'arrive à la dernière ( celle de 20 Amp ) , je ne vois pas d'ouverture dans le fillament mais elle n'as pas une " allure " normale , alors je la remplace par une autre , allume une lumière ... , ben calvase que j'était content , l'allure pas normale de la fuse à été causée par la chaleur dégagée par le filament lorsqu'il s'est rompu et ça changé la transparence du plastique , pourquoi je ne l'ai pas vu à la première vérication ( pas assé attentif , lunettes sales , je sais pas ) si j'aurais été plus pointilleux lors de ma première vérification j 'aurai pris mon ohmétre , mais bon ...par contre pourquoi il a fondu demeure un mystère , mais je vais consulter quant même les liens que vous suggérés ,plus ont en sait mieux c'est .

    J'ai remisé la belle ce soir , bien au chaud .

    Mik.

    Contenu sponsorisé

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 15 Déc 2018 - 7:23