www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Petites annonces du forum

Derniers sujets

» Véhicule électrique et T@B
par troubadour Aujourd'hui à 9:43

» Hivernisation de ma TAB
par Rick et t Mela Hier à 16:20

» Remisage
par troubadour Lun 21 Oct 2019 - 23:11

» À vendre auvent Therm-a-rest jaune et grise
par André Z Lun 21 Oct 2019 - 15:48

» Hivernisation
par troubadour Ven 18 Oct 2019 - 20:35

» réduction de vitesse
par T@Boire Mer 16 Oct 2019 - 21:26

» Branchement du véhicule pour tirer la t@b
par T@bule Mar 15 Oct 2019 - 17:21

» Grosse table pliante des T@B plus anciennes
par Gilles Sam 12 Oct 2019 - 5:38

» Réfrigérateur T@b CS et CS-S
par T@bule Lun 7 Oct 2019 - 14:18

» Auvent et housse T@da
par André Z Mar 1 Oct 2019 - 15:36

» Subaru/tab
par Touriste Dim 29 Sep 2019 - 20:09

» Scellant
par Touriste Dim 29 Sep 2019 - 19:59

» T@B 2018 à vendre
par Grenaud Mar 24 Sep 2019 - 14:49

» Auvent pour TAB 320 CS_S
par troubadour Dim 8 Sep 2019 - 19:16

» Remplissage du réservoir d'eau fraiche
par troubadour Dim 8 Sep 2019 - 19:07

» Porte-vélo pour T@B 320
par troubadour Lun 2 Sep 2019 - 19:03

» Supports pour fenêtres T@B
par Freedom7 Mar 27 Aoû 2019 - 21:14

» 15 jours en Gaspésie et un petit détour vers la Côte -Nord
par ouimetmichel Ven 23 Aoû 2019 - 18:45

» Bras de suspension des fenêtres
par Invité Ven 23 Aoû 2019 - 11:29

» Problème électrique
par troubadour Dim 18 Aoû 2019 - 22:15

» Fan du converter
par Gilles Dim 11 Aoû 2019 - 15:58

» Accessoires T@B 320
par Mam' Zelle Chose Dim 4 Aoû 2019 - 10:31

» Dinette pour roulotte T@B
par marlap1999 Sam 3 Aoû 2019 - 21:23

» Chargeur solaire pour VR
par marlap1999 Sam 3 Aoû 2019 - 20:50

» Accessoires TAB 320
par Mam' Zelle Chose Sam 3 Aoû 2019 - 15:52

» Moustiquaire Fan
par troubadour Mer 31 Juil 2019 - 13:07

» A vendre Niveleur de pneu de roulotte
par André Z Sam 27 Juil 2019 - 8:38

» RECHECHONS UNE T@B
par troubadour Ven 26 Juil 2019 - 17:13

» le site me bloque
par maxime Sam 20 Juil 2019 - 7:48

» 40watt panneau solaire Canadian Tire
par dritzz Ven 19 Juil 2019 - 12:56

» Frigo en haute altitude
par Bilbon Mar 9 Juil 2019 - 19:43

» 25 modifications pour T@ 320 ou 400 et T@g
par troubadour Ven 5 Juil 2019 - 17:00

» Appel à l'aide (le 120 volts fonctionne mais pas de 12v)
par T@bule Jeu 4 Juil 2019 - 23:46

» t@b blanche et rouge
par M&Mt@b Jeu 4 Juil 2019 - 17:41

» Nouveautés sur les modèles T@b 320 2020
par troubadour Mar 2 Juil 2019 - 18:29


    Problème d'alimentation en 12 Volts... (résolu)

    Mike
    Mike
    membre vr t@b québec

    Nombre de messages : 2388
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème d'alimentation en 12 Volts... (résolu) Empty Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Mer 14 Oct 2009 - 20:21

    En ce beau mercredi ensoleillé j'ai commencé à préparer la roulotte pour son long dodo d'hiver , enlevé le cable d'alimentation électrique car moi ,même dans ma cours je laisse le cable connecté puisque il m'arrive de dormir dedans de temps à autre , c'est alors que je vois que l'heure sur mon lecteur DVD n'affiche plus rien , curieux j'actionne une lampe , rien , une autre , encore rien ...bong sang ma batterie est bien connectée et chargée , alors je vérifie tous les fusibles , sont tous corrects ... ça sent mauvais tout ça , quelqu'un à déjà eu ce problème Problème d'alimentation en 12 Volts... (résolu) Icon_question

    Mik .
    caillou
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par caillou le Mer 14 Oct 2009 - 21:05

    Salut mik


    J'ai déjà eu un problème similaire au tiens , c'était dans le Parc de la Mauricie au camping Rivière à la Pêche, donc branché électrique. En fin de soirée il y a eu une panne de courant, mais le convertisseur n'a pas switcher directement à la batterie et dans la roulotte rien ne fonctionnait aucune lumière,pas chauffage et pas de frigo, je me suis branché sur l'auto, les lumières sont revenue sauf que si je débranchais la prise sur l'auto tout s'éteignait à nouveau, alors j'ai débranché les pôles(Les deux) de la batterie et la prise de courant une couple d'heure et tout est revenue à la normal depuis.

    J'en ai conclu que en ayant débranché les pôles sur la batterie j'ai fait un reset sur le convertisseur qui ne savait plus à quel endroit prendre sont courant

    j'espère que ce seras pareil pour toi Wink


    Caillou
    Mike
    Mike
    membre vr t@b québec

    Nombre de messages : 2388
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Jeu 15 Oct 2009 - 1:49

    Salut Calloux ,

    Ton aventure m'as donné un espoir car le week-end passé nous avons eu 2 interruptions de courant , alors comme j'avais débranché ma batterie dans l'après-midi , en soirée suite à ta réponse je suis ressorti flashlight à la main pour rebrancher la batterie , niet rien tout est mort , ça sent vraiment mauvais , tout fonctionne losque le cordon est connecté et rien sur le 12 Volts... Merçi de ta réponse l'ami

    Mik qui s'en va Problème d'alimentation en 12 Volts... (résolu) Sleep
    x-aventure
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1088
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par x-aventure le Jeu 15 Oct 2009 - 6:48

    scratch
    Les fusibles sont sur la droite, il n'y a pas un "breaker" sur la gauche du convertisseur ? ou un bouton reset.
    sinon je ferais une recherche Google avec la marque du convertisseur suivi de "converter problem"... y'a toujours quelqu'un a quelque part a qui s'est arrivé

    bonne chance


    _________________
    X-Aventure
    caillou
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par caillou le Jeu 15 Oct 2009 - 19:16

    Salut Mik !

    Trop curieux je suis aller voir mon convertisseur , et surprise!!! sur le converter la lumière overload n'est même pas brancher.
    Par contre à l'intérieur sur le power supply il y a aussi une lumière overload
    et sur le site ils disent que si la lumière overload est allumé tu débranche les appareils et accesoire jusqu'à ce que la lumière s'éteigne

    voici le petit lien que j'ai trouvé qui ne dit pas grand chose mais des fois...........

    (Regarde aussi sur la prise de courant il y a un reset , aucun rapport avec le 12 volt , mais t'a rien a perdre!!

    http://www.dutchmen-rv.com/scripts/pdfretail/get.php?id=22


    Caillou
    j'm_la_t@b
    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 195
    Localisation : Anjou
    Modèle T@B et T@DA: : Anciennement T@B Modèle Techno
    Maintenant Bullet Crossfire 2018 modèle 1750RK
    année : : 2007
    Date d'inscription : 26/08/2008

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par j'm_la_t@b le Jeu 15 Oct 2009 - 21:26

    Suite à la recherche de Caillou, voici le user manual en pdf direct du manufacturier il est plus détaillé avec un schéma de câblage

    http://americandirect.ibuilder.com/Docs/CS%20OWNERS%20MANUAL.pdf

    http://www.americandirect.org/

    Good luck!
    JM
    Mike
    Mike
    membre vr t@b québec

    Nombre de messages : 2388
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Mike le Jeu 15 Oct 2009 - 22:41

    Merçi à tous pour votre aide ,c'est appréçié , j'ai trouvé le bobo Problème d'alimentation en 12 Volts... (résolu) Icon_smile , vous allé rire , cette après-midi , je revérifie ( deux fois vallent mieux qu'une ) les fuses en commençant par le bas , j'arrive à la dernière ( celle de 20 Amp ) , je ne vois pas d'ouverture dans le fillament mais elle n'as pas une " allure " normale , alors je la remplace par une autre , allume une lumière ... Problème d'alimentation en 12 Volts... (résolu) Icon_cheers , ben calvase que j'était content , l'allure pas normale de la fuse à été causée par la chaleur dégagée par le filament lorsqu'il s'est rompu et ça changé la transparence du plastique , pourquoi je ne l'ai pas vu à la première vérication ( pas assé attentif , lunettes sales Problème d'alimentation en 12 Volts... (résolu) Icon_lol , je sais pas ) si j'aurais été plus pointilleux lors de ma première vérification j 'aurai pris mon ohmétre , mais bon ...par contre pourquoi il a fondu demeure un mystère , mais je vais consulter quant même les liens que vous suggérés ,plus ont en sait mieux c'est .

    J'ai remisé la belle ce soir , bien au chaud .

    Mik.

    Contenu sponsorisé

    Problème d'alimentation en 12 Volts... (résolu) Empty Re: Problème d'alimentation en 12 Volts... (résolu)

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 23 Oct 2019 - 10:25