www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Rassemblement Fiest@b 2018 Infos officielles

Derniers sujets

» carte voyage USA
par troubadour Hier à 22:16

» Post rassemblement 2018
par troubadour Hier à 22:10

» garnitures de plastique exterieur de couleur
par T@baLily Mar 22 Mai 2018 - 22:40

» Les bons resto sur la route
par Samy Mar 22 Mai 2018 - 17:40

» Bearing de roue
par Mam' Zelle Chose Ven 18 Mai 2018 - 20:21

» Annulation
par luc Jeu 17 Mai 2018 - 20:45

» Rassemblement 2018, questions et réponses.
par danpic Jeu 17 Mai 2018 - 17:50

» Auvent T@b 320 à vendre (VENDU)
par T@baLily Mer 16 Mai 2018 - 20:32

» Finition aluminium sur un T@B 2004 (Clear coat peeling)
par Mam' Zelle Chose Lun 14 Mai 2018 - 22:42

» ouverture pour la saison
par troubadour Dim 13 Mai 2018 - 11:56

» Support à vélos Arvinka, 2 vélos, à vendre.
par Ginette Laliberté Sam 12 Mai 2018 - 19:54

» Aide et suggestions concernant l'index du forum
par troubadour Ven 11 Mai 2018 - 12:51

» moulures et cache-bonbonne
par troubadour Jeu 10 Mai 2018 - 13:46

» Support pour Téléviseur
par Clopidogrel Jeu 10 Mai 2018 - 8:15

» Rassemblement FiesT@B 2018 informations officielles
par troubadour Mer 9 Mai 2018 - 9:38

» Le ciel me tombe sur la tête
par Mam' Zelle Chose Lun 7 Mai 2018 - 16:00

» TAB A VENDRE
par sauvage Dim 6 Mai 2018 - 10:47

» support de pneu de secours arrière
par pvachon Jeu 3 Mai 2018 - 21:27

» T@B max S 2015 a vendre(vendu)
par Gillou Mar 1 Mai 2018 - 12:34

» Tente cuisine PahaQue a vendre
par Samy Lun 30 Avr 2018 - 16:47

» Toyota Matrix ?
par Manon Jeu 26 Avr 2018 - 13:46

» suggestions de télé 110/12volt
par Clopidogrel Mer 18 Avr 2018 - 20:50

» Transporter une moto sur une t@b
par danpic Lun 16 Avr 2018 - 13:43

» Rappel - Kidde Fire Extinguisher Recall -
par Mam' Zelle Chose Lun 16 Avr 2018 - 10:12

» Un bel endroit où se réveiller... !
par danpic Mer 11 Avr 2018 - 8:31

» Mur de la douche et toilette
par danpic Lun 9 Avr 2018 - 15:39

» Tournée américaine
par danpic Dim 8 Avr 2018 - 14:31

» Nos aventures en T@b Outback!!!
par danpic Dim 8 Avr 2018 - 14:27

» Me départir de ma Max S 2014
par Manon Dim 25 Mar 2018 - 19:05

» Sorties t@b 🙂
par rodrigue m Jeu 8 Mar 2018 - 12:16

» Fissure sur T@B chassis
par rodrigue m Jeu 8 Mar 2018 - 11:46

» Comme si tout avait été dit
par luc Sam 17 Fév 2018 - 19:37

» Fissure pare choc
par André Z Dim 11 Fév 2018 - 10:10

» Tab 2012 à vendre
par Lotus Sam 10 Fév 2018 - 15:16

» Voici ma t@b d’hiver
par Mam' Zelle Chose Sam 10 Fév 2018 - 13:37


    Problème d'alimentation en 12 Volts... (résolu)

    Partagez
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2417
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème d'alimentation en 12 Volts... (résolu)

    Message  Mike le Mer 14 Oct 2009 - 20:21

    En ce beau mercredi ensoleillé j'ai commencé à préparer la roulotte pour son long dodo d'hiver , enlevé le cable d'alimentation électrique car moi ,même dans ma cours je laisse le cable connecté puisque il m'arrive de dormir dedans de temps à autre , c'est alors que je vois que l'heure sur mon lecteur DVD n'affiche plus rien , curieux j'actionne une lampe , rien , une autre , encore rien ...bong sang ma batterie est bien connectée et chargée , alors je vérifie tous les fusibles , sont tous corrects ... ça sent mauvais tout ça , quelqu'un à déjà eu ce problème

    Mik .
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  caillou le Mer 14 Oct 2009 - 21:05

    Salut mik


    J'ai déjà eu un problème similaire au tiens , c'était dans le Parc de la Mauricie au camping Rivière à la Pêche, donc branché électrique. En fin de soirée il y a eu une panne de courant, mais le convertisseur n'a pas switcher directement à la batterie et dans la roulotte rien ne fonctionnait aucune lumière,pas chauffage et pas de frigo, je me suis branché sur l'auto, les lumières sont revenue sauf que si je débranchais la prise sur l'auto tout s'éteignait à nouveau, alors j'ai débranché les pôles(Les deux) de la batterie et la prise de courant une couple d'heure et tout est revenue à la normal depuis.

    J'en ai conclu que en ayant débranché les pôles sur la batterie j'ai fait un reset sur le convertisseur qui ne savait plus à quel endroit prendre sont courant

    j'espère que ce seras pareil pour toi Wink


    Caillou
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2417
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  Mike le Jeu 15 Oct 2009 - 1:49

    Salut Calloux ,

    Ton aventure m'as donné un espoir car le week-end passé nous avons eu 2 interruptions de courant , alors comme j'avais débranché ma batterie dans l'après-midi , en soirée suite à ta réponse je suis ressorti flashlight à la main pour rebrancher la batterie , niet rien tout est mort , ça sent vraiment mauvais , tout fonctionne losque le cordon est connecté et rien sur le 12 Volts... Merçi de ta réponse l'ami

    Mik qui s'en va
    avatar
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1087
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  x-aventure le Jeu 15 Oct 2009 - 6:48

    scratch
    Les fusibles sont sur la droite, il n'y a pas un "breaker" sur la gauche du convertisseur ? ou un bouton reset.
    sinon je ferais une recherche Google avec la marque du convertisseur suivi de "converter problem"... y'a toujours quelqu'un a quelque part a qui s'est arrivé

    bonne chance


    _________________
    X-Aventure
    avatar
    caillou
    membre vr t@b québec

    Nombre de messages : 120
    Date d'inscription : 27/07/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  caillou le Jeu 15 Oct 2009 - 19:16

    Salut Mik !

    Trop curieux je suis aller voir mon convertisseur , et surprise!!! sur le converter la lumière overload n'est même pas brancher.
    Par contre à l'intérieur sur le power supply il y a aussi une lumière overload
    et sur le site ils disent que si la lumière overload est allumé tu débranche les appareils et accesoire jusqu'à ce que la lumière s'éteigne

    voici le petit lien que j'ai trouvé qui ne dit pas grand chose mais des fois...........

    (Regarde aussi sur la prise de courant il y a un reset , aucun rapport avec le 12 volt , mais t'a rien a perdre!!

    http://www.dutchmen-rv.com/scripts/pdfretail/get.php?id=22


    Caillou
    avatar
    j'm_la_t@b
    membre vr t@b québec

    Nombre de messages : 194
    Localisation : Anjou
    Modèle T@B et T@DA: : Modèle Techno
    année : : 2007
    Date d'inscription : 26/08/2008

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  j'm_la_t@b le Jeu 15 Oct 2009 - 21:26

    Suite à la recherche de Caillou, voici le user manual en pdf direct du manufacturier il est plus détaillé avec un schéma de câblage

    http://americandirect.ibuilder.com/Docs/CS%20OWNERS%20MANUAL.pdf

    http://www.americandirect.org/

    Good luck!
    JM
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2417
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  Mike le Jeu 15 Oct 2009 - 22:41

    Merçi à tous pour votre aide ,c'est appréçié , j'ai trouvé le bobo , vous allé rire , cette après-midi , je revérifie ( deux fois vallent mieux qu'une ) les fuses en commençant par le bas , j'arrive à la dernière ( celle de 20 Amp ) , je ne vois pas d'ouverture dans le fillament mais elle n'as pas une " allure " normale , alors je la remplace par une autre , allume une lumière ... , ben calvase que j'était content , l'allure pas normale de la fuse à été causée par la chaleur dégagée par le filament lorsqu'il s'est rompu et ça changé la transparence du plastique , pourquoi je ne l'ai pas vu à la première vérication ( pas assé attentif , lunettes sales , je sais pas ) si j'aurais été plus pointilleux lors de ma première vérification j 'aurai pris mon ohmétre , mais bon ...par contre pourquoi il a fondu demeure un mystère , mais je vais consulter quant même les liens que vous suggérés ,plus ont en sait mieux c'est .

    J'ai remisé la belle ce soir , bien au chaud .

    Mik.

    Contenu sponsorisé

    Re: Problème d'alimentation en 12 Volts... (résolu)

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 26 Mai 2018 - 5:56