www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

À vendre / Recherché

Derniers sujets

» Rassemblement Les Retrouvailles Mai 2019 LE THERMOMÈTRE
par sauvage Aujourd'hui à 8:19

» Rassemblements Fiest@b à venir
par troubadour Hier à 20:37

» pneu de secours et support à vélo
par sauvage Mer 14 Nov 2018 - 14:59

» Système de chauffage ALDE-comment ça marche?
par sauvage Dim 11 Nov 2018 - 18:18

» Matelas en mousse mémoire
par sauvage Dim 11 Nov 2018 - 17:54

» Lien rapide À VENDRE/RECHERCHÉ
par troubadour Mar 6 Nov 2018 - 22:08

» Odeurs persistantes
par troubadour Mar 6 Nov 2018 - 21:33

» odeur naudéabonde
par Tit-rouge Lun 5 Nov 2018 - 22:36

» Feu de camp portatif
par troubadour Jeu 1 Nov 2018 - 17:01

» Auvent T@B T16
par Yves Hamelin Mar 30 Oct 2018 - 10:31

» Rassemblement les Retrouvailles Mai 2019 - INSCRIPTIONS OFFICIELLES
par troubadour Lun 29 Oct 2018 - 22:24

» Montrez-nous votre T@b en hiver
par A&D Dim 28 Oct 2018 - 22:28

» info sur les roulottes TAB
par Clopidogrel Dim 28 Oct 2018 - 16:57

» pneu de secours
par troubadour Dim 28 Oct 2018 - 15:01

» Ajout de tiroir dans une clamshell
par Clopidogrel Dim 28 Oct 2018 - 9:27

» T@B 2015 en très bonne condition à vendre.
par troubadour Mer 24 Oct 2018 - 21:43

» Serrure d'attelage
par Mam' Zelle Chose Mar 23 Oct 2018 - 19:44

» Toile d'hivernation
par Mam' Zelle Chose Lun 22 Oct 2018 - 19:10

» RÉPARTITION GÉOGRAPHIQUE DES MEMBRES
par troubadour Lun 15 Oct 2018 - 10:32

» Régulateur de pression avec système ALDE
par sauvage Lun 15 Oct 2018 - 9:53

» Moulures de plastiques
par ouest Dim 14 Oct 2018 - 7:11

» T@b à vendre
par Les Zèbres Mar 9 Oct 2018 - 16:55

» réfrigérateur
par Mam' Zelle Chose Mar 9 Oct 2018 - 9:28

» Des T@B à vendre
par Sculpteur Dim 7 Oct 2018 - 17:55

» Facebook ?
par troubadour Sam 6 Oct 2018 - 19:37

» Pourquoi faut-il prendre le temps de compléter son PROFIL ?
par troubadour Mar 2 Oct 2018 - 15:18

» Hauteur de l'attache pour remorquer une T@b 320
par troubadour Mar 2 Oct 2018 - 14:30

» Boondock lite Tab 400
par troubadour Mer 19 Sep 2018 - 16:29

» Ventilateur du frigo
par Rej Mar 18 Sep 2018 - 8:50

» Hiverniser ma T@B
par troubadour Mer 12 Sep 2018 - 20:39

» systeme de chauffage
par troubadour Mer 12 Sep 2018 - 20:26

» T@B à vendre
par troubadour Lun 10 Sep 2018 - 19:12

» SEPAQ Lac Témiscouata
par troubadour Lun 10 Sep 2018 - 19:07

» A vendre
par troubadour Ven 7 Sep 2018 - 9:49

» Vidange des eaux grises
par troubadour Sam 25 Aoû 2018 - 17:20


    Problème de fonctionnement avec la pompe Shurflo

    Partagez

    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 16:10

    Bonjour,

    Nous avons acheté une roulotte Prolite 2013 et nous avons des problèmes avec la pompe à eau Shurflo. Nous sommes parti en voyage aux États-Unis et nous sommes présentement en Arizona. Nous avons essayer de faire fonctionner la pompe pour faire du camping sauvage (dry), mais elle ne fonctionne pas.

    Je m'explique. Nous avons rempli le réservoir tout doucement avec un boyau et lorsque nous mettons en marche la pompe, en actionnant le commutateur, elle se met en marche immédiatement. Nous ouvrons le robinet dans l'évier de la cuisine et nous n'avons pas d'eau. Nous devons arrêter la pompe sans aucun résultat.

    Est-ce qu'il y a quelque chose à faire ou à ne pas faire durant le remplissage du réservoir, à la mise en marche de la pompe ou durant l'ouverture du robinet?

    Merci d'avance,



    avatar
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1257
    Localisation : Chaudière-Appalaches
    Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
    année : : 2013
    Couleur : : Blanche trim Jaune
    Date d'inscription : 28/04/2013

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 16:47

    Bonjour Vroum-vroum,

    Selon moi et mes expériences sa me dis que sa pourrait être une valve. As-tu vérifier si les valves sont ouverte et qui ne son pas en mode hivernisation (BYPASS).

    Car il est possible que le manufacturier est installé un bypass pour le réservoir d'eau chaude et pour que la pompe puisse pompé du liquide anti-gel directement dans le bidon. Si c'est le cas il faut vérifié à inversé le sens des valves pour que la pompe puisse pompé dans le réservoir d'eau potable.

    Voici quelques exemples :




    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 17:04

    Bonjour snoukytwo,

    Merci pour votre réponse des plus rapide. La photo de la pompe que vous avez envoyé correspond à notre pompe. Lorsque vous parler d'ouvrir la valve, je ne vois pas laquelle? Je n'ai pas eu de Prolite, le manuel d'instruction pour la pompe. Je n'ai aucun schéma expliquant les parties de celle-ci. Avez-vous un schéma ou un plan de cette dernière me montrant où se trouve la où les valves?

    Merci et à bientôt,
    avatar
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1257
    Localisation : Chaudière-Appalaches
    Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
    année : : 2013
    Couleur : : Blanche trim Jaune
    Date d'inscription : 28/04/2013

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 17:13

    Habituellement le système ressemble à ceci.



    Normalement la valve est situer à l'entré de la pompe et il faut la positionné sur ouvert pour que l'eau du réservoir puisse être pompé dans l'évier ou autres endroit dans la roulotte.



    Vérifier aussi si le filtre n'est pas obstrué, normalement installé à l'entré de la pompe (il ressemble à ceci).



    Voici un vidéo qui parle de pompe à eau dans les VR.

    RV Water Pumps


    Dernière édition par snoukytwo le Lun 16 Mar 2015 - 20:19, édité 2 fois
    avatar
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1084
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par x-aventure le Lun 16 Mar 2015 - 18:47

    La valve en question devrait être entre le réservoir et la pompe. Essayez de suivre la ligne d'eau a partir du réservoir. Mais généralement elle est juste à côté de la pompe et il y a un "Y" avec un bout de tuyau libre pour puiser l'antigel directement dans un bidon. Exactement comme sur une des photos ci haut. Ne laissé pas fonctionner la pompe sans eau car vous allez l'endommager.


    _________________
    X-Aventure
    avatar
    troubadour
    membre vr t@b québec

    Nombre de messages : 2928
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Lun 16 Mar 2015 - 20:27

    Salut,

    Je te mets un lien avec le manuel d'installation et maintenance de ta pompe Shurflo. Je suis pas certain que c'est le bon # de produit mais ça peut pas nuire. La deuxième partie est en français. Y a une section Dépannage pour les pompes qui refusent de s'amorcer. Bonne chance.

    Manuel maintenance Shurflo


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.

    avatar
    rodrigue m
    membre vr t@b québec

    Nombre de messages : 743
    Modèle T@B et T@DA: : Clam shell _ modifiée
    année : : 2007
    Couleur : : Blanche / moulures rouge
    Date d'inscription : 24/03/2014

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par rodrigue m le Mar 17 Mar 2015 - 5:30

    Bonjour Vroom-Vroom

    Si vous n'avez pas résolu votre problème de pompe, il y a un forum de discusion québécois de roulottes ProLite.
    http://www.forumvrprolite.com/

    Il y a surement un propriétaire ProLite qui a un modèle de roulotte comme la vôtre et qui pourrait vous venir en aide.

    Bonne continuité dans votre voyage.

    Bye
    avatar
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:36

    Si vous pouvez mettre quelques photos de votre installation, ça pourrait nous aider à vous aider.
    avatar
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:52

    Il se peut que vous n'ayez pas de valve. Moi, j'en ai pas.

    À vérifier:

    Si vous avez une valve, assurez-vous qu'elle soit ouverte.
    Vous devriez avoir un tuyau qui descend dans votre réservoir. Si ce tuyau est absent, le problème vient de là. Rendez-vous chez un concessionnaire de VR pour avoir le tuyau qui va dans le réservoir.
    Vous avez une flèche sur la pompe qui indique le sens de circulation de l'eau. Le tuyau provenant du réservoir doit être branché sur la queue de la flèche et le tuyau qui va au robinet doit être branché sur la pointe de la flèche.
    Si tout est ok, laissez le robinet fermé et allumez la pompe. Celle-ci devrait fonctionner quelques secondes et s'arrêter. Si au bout d'une dizaine de seconde elle ne s'est toujours pas arrêté, il y a un problème.
    Soit que la pompe est défectueuse, soit qu'il y a un problème de branchement.

    Bonne chance
    avatar
    troubadour
    membre vr t@b québec

    Nombre de messages : 2928
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Mar 17 Mar 2015 - 19:51

    Hep Vroum-Vroum,

    Ça serait cool que tu nous donnes du feed-back. On t'a aidé ou t'es toujours dans le même pétrin?


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.


    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Mer 18 Mar 2015 - 16:01

    Bonjour à vous tous,

    Excusez mon délai pour vous répondre mais j'étais sur la route et je n'avais pas accès à Internet. Je suis présentement dans un Centre d'information pour visiteurs au Nouveau-Mexique où j'ai pu me connecter... Je vais vérifier toutes vos informations et je vous reviens avec le résultat aussitôt que possible.

    Merci à vous tous pour votre aide!


    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Jeu 19 Mar 2015 - 19:18

    Bonjour à tous,

    J'ai écrit sur le forum de Prolite en espérant une réponse à mon problème. Je vous tiens au courant.

    Merci encore à chacun de vous,
    avatar
    Mike
    membre vr t@b québec

    Nombre de messages : 2386
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Mike le Jeu 19 Mar 2015 - 22:59

    Bien oui , Vroum-Vroum , j'ai vu votre question sur le site adjacent et des gens bien intentionnés semblent bien vouloir vous aider dans votre perdition et comme dit Troubadour , donnez-nous un ''feedback '' , c'est la moindre des choses et ça sera grandement apprécié , merci .

    Contenu sponsorisé

    Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 17 Nov 2018 - 8:51