www.vr-tab-quebec.com

Bienvenue sur le forum vr-tab-québec, l'endroit pour partager votre passion sur les roulottes t@b et t@da.
Merci de vous connecter pour visiter, vous aurez accès à plus d'information et pourrez participer au discussions. Bonne visite !
www.vr-tab-quebec.com

L'endroit pour partager votre passion pour les VR T@B, T@DA et T@G.

Petites annonces du forum

Derniers sujets

» On les mets où les vélos?
par dritzz Ven 21 Juin 2019 - 19:36

» Frigo en haute altitude
par kili2011 Jeu 20 Juin 2019 - 14:04

» RECHECHONS UNE T@B
par Jackjo Sam 15 Juin 2019 - 10:08

» Réparation frigo
par franceetgaetan Ven 14 Juin 2019 - 21:33

» 40watt panneau solaire Canadian Tire
par franceetgaetan Lun 10 Juin 2019 - 19:29

» Photos et vidéo du Rassemblement 2019, Les Retrouvailles
par troubadour Dim 9 Juin 2019 - 15:44

» Tente pour t@b
par Invité Sam 8 Juin 2019 - 9:54

» Recette du biscuit gagnant Rassemblement 2019
par troubadour Mer 5 Juin 2019 - 9:09

» Ventilateur du convertisseur
par Gilles F. Lun 3 Juin 2019 - 19:09

» corde à linge
par M&Mt@b Dim 2 Juin 2019 - 20:25

» T@B 2010 à vendre
par troubadour Ven 31 Mai 2019 - 12:10

» lit superposé amovible 3
par troubadour Dim 26 Mai 2019 - 9:16

» Le forum facile à utiliser???
par troubadour Ven 24 Mai 2019 - 12:31

» Comme si tout avait été dit
par Manon Ven 24 Mai 2019 - 9:38

» RASSEMBLEMENT FIEST@B 2019 - Bla-bla-bla
par La Saguenayenne Mer 22 Mai 2019 - 9:05

» À vendre T@b 2013
par Les Zèbres Dim 19 Mai 2019 - 10:22

» Campings à conseiller sur la Côte Nord?
par Émile Ajar Sam 18 Mai 2019 - 11:17

» lit superposé amovible 2
par reglissoly Jeu 16 Mai 2019 - 22:55

» lit superposé amovible
par reglissoly Jeu 16 Mai 2019 - 22:44

» Rassemblement Fiest@b 2019 - COMMENT SE RENDRE
par troubadour Mer 15 Mai 2019 - 19:00

» Rassemblement Fiest@b 2019 - Les activités et le souper communautaire
par troubadour Mar 14 Mai 2019 - 11:26

» fiest@b 2019 - 8 mai - Encore 2 terrains disponibles
par troubadour Lun 13 Mai 2019 - 21:41

» Graissage des roulements à bille (bearing)
par snoukytwo Lun 13 Mai 2019 - 17:19

» RASSEMBLEMENT 2019 - Artisan recherché
par troubadour Lun 13 Mai 2019 - 8:34

» Rassemblement Fiest@b 2019 - MAUVAISES NOUVELLES
par T@bule Sam 11 Mai 2019 - 17:52

» RASSEMBLEMENT FIEST@B 2019 - Le thermomètre
par troubadour Jeu 9 Mai 2019 - 12:41

» Batterie
par T@bule Ven 3 Mai 2019 - 14:43

» Rassemblement Fiest@b 2020 - Déjà le temps d'y penser
par troubadour Mer 1 Mai 2019 - 18:27

» RASSEMBLEMENT FIEST@B 2019 - Comment s'inscrire officiellement
par troubadour Mer 1 Mai 2019 - 10:53

» RASSEMBLEMENT FIEST@B 2019 - La boutique
par troubadour Lun 29 Avr 2019 - 18:58

» Connaissez-vous Cargo Trailers ?
par André Z Mar 23 Avr 2019 - 15:04

» Storage
par troubadour Sam 20 Avr 2019 - 20:06

» T@B à vendre
par troubadour Sam 20 Avr 2019 - 17:34

» Chaufferette au propage Atwood À DONNER
par troubadour Sam 20 Avr 2019 - 17:30

» Condenstion ou fuite d'eau ? ...
par troubadour Dim 14 Avr 2019 - 20:59


    Problème de fonctionnement avec la pompe Shurflo

    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 16:10

    Bonjour,

    Nous avons acheté une roulotte Prolite 2013 et nous avons des problèmes avec la pompe à eau Shurflo. Nous sommes parti en voyage aux États-Unis et nous sommes présentement en Arizona. Nous avons essayer de faire fonctionner la pompe pour faire du camping sauvage (dry), mais elle ne fonctionne pas.

    Je m'explique. Nous avons rempli le réservoir tout doucement avec un boyau et lorsque nous mettons en marche la pompe, en actionnant le commutateur, elle se met en marche immédiatement. Nous ouvrons le robinet dans l'évier de la cuisine et nous n'avons pas d'eau. Nous devons arrêter la pompe sans aucun résultat.

    Est-ce qu'il y a quelque chose à faire ou à ne pas faire durant le remplissage du réservoir, à la mise en marche de la pompe ou durant l'ouverture du robinet?

    Merci d'avance,



    snoukytwo
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1259
    Localisation : Côte-du-sud
    Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
    année : : 2013
    Couleur : : Blanche trim Jaune
    Date d'inscription : 28/04/2013

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 16:47

    Bonjour Vroum-vroum,

    Selon moi et mes expériences sa me dis que sa pourrait être une valve. As-tu vérifier si les valves sont ouverte et qui ne son pas en mode hivernisation (BYPASS).

    Car il est possible que le manufacturier est installé un bypass pour le réservoir d'eau chaude et pour que la pompe puisse pompé du liquide anti-gel directement dans le bidon. Si c'est le cas il faut vérifié à inversé le sens des valves pour que la pompe puisse pompé dans le réservoir d'eau potable.

    Voici quelques exemples :

    Problème de fonctionnement avec la pompe Shurflo Cam36510

    Problème de fonctionnement avec la pompe Shurflo 88889310
    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Lun 16 Mar 2015 - 17:04

    Bonjour snoukytwo,

    Merci pour votre réponse des plus rapide. La photo de la pompe que vous avez envoyé correspond à notre pompe. Lorsque vous parler d'ouvrir la valve, je ne vois pas laquelle? Je n'ai pas eu de Prolite, le manuel d'instruction pour la pompe. Je n'ai aucun schéma expliquant les parties de celle-ci. Avez-vous un schéma ou un plan de cette dernière me montrant où se trouve la où les valves?

    Merci et à bientôt,
    snoukytwo
    snoukytwo
    membre vr t@b québec

    Nombre de messages : 1259
    Localisation : Côte-du-sud
    Modèle T@B et T@DA: : T@B U shaped "Opition MAX"
    année : : 2013
    Couleur : : Blanche trim Jaune
    Date d'inscription : 28/04/2013

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par snoukytwo le Lun 16 Mar 2015 - 17:13

    Habituellement le système ressemble à ceci.

    Problème de fonctionnement avec la pompe Shurflo Peco_w10

    Normalement la valve est situer à l'entré de la pompe et il faut la positionné sur ouvert pour que l'eau du réservoir puisse être pompé dans l'évier ou autres endroit dans la roulotte.

    Problème de fonctionnement avec la pompe Shurflo Waters10

    Vérifier aussi si le filtre n'est pas obstrué, normalement installé à l'entré de la pompe (il ressemble à ceci).

    Problème de fonctionnement avec la pompe Shurflo Images10

    Voici un vidéo qui parle de pompe à eau dans les VR.

    RV Water Pumps


    Dernière édition par snoukytwo le Lun 16 Mar 2015 - 20:19, édité 2 fois
    x-aventure
    x-aventure
    membre-modérateur vr t@b québec

    Nombre de messages : 1088
    Localisation : Joliette
    Date d'inscription : 09/08/2008

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par x-aventure le Lun 16 Mar 2015 - 18:47

    La valve en question devrait être entre le réservoir et la pompe. Essayez de suivre la ligne d'eau a partir du réservoir. Mais généralement elle est juste à côté de la pompe et il y a un "Y" avec un bout de tuyau libre pour puiser l'antigel directement dans un bidon. Exactement comme sur une des photos ci haut. Ne laissé pas fonctionner la pompe sans eau car vous allez l'endommager.


    _________________
    X-Aventure
    troubadour
    troubadour
    membre vr t@b québec

    Nombre de messages : 3125
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Lun 16 Mar 2015 - 20:27

    Salut,

    Je te mets un lien avec le manuel d'installation et maintenance de ta pompe Shurflo. Je suis pas certain que c'est le bon # de produit mais ça peut pas nuire. La deuxième partie est en français. Y a une section Dépannage pour les pompes qui refusent de s'amorcer. Bonne chance.

    Manuel maintenance Shurflo


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.
    Problème de fonctionnement avec la pompe Shurflo Profil12
    rodrigue m
    rodrigue m
    membre vr t@b québec

    Nombre de messages : 746
    Modèle T@B et T@DA: : Clam shell _ modifiée
    année : : 2007
    Couleur : : Blanche / moulures rouge
    Date d'inscription : 24/03/2014

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par rodrigue m le Mar 17 Mar 2015 - 5:30

    Bonjour Vroom-Vroom

    Si vous n'avez pas résolu votre problème de pompe, il y a un forum de discusion québécois de roulottes ProLite.
    http://www.forumvrprolite.com/

    Il y a surement un propriétaire ProLite qui a un modèle de roulotte comme la vôtre et qui pourrait vous venir en aide.

    Bonne continuité dans votre voyage.

    Bye
    tableur
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:36

    Si vous pouvez mettre quelques photos de votre installation, ça pourrait nous aider à vous aider.
    tableur
    tableur
    membre-modérateur vr t@b québec

    Nombre de messages : 454
    Localisation : Québec
    Modèle T@B et T@DA: : T@b T1
    année : : 2006
    Couleur : : Gris - orange
    Date d'inscription : 09/08/2012

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par tableur le Mar 17 Mar 2015 - 12:52

    Il se peut que vous n'ayez pas de valve. Moi, j'en ai pas.

    À vérifier:

    Si vous avez une valve, assurez-vous qu'elle soit ouverte.
    Vous devriez avoir un tuyau qui descend dans votre réservoir. Si ce tuyau est absent, le problème vient de là. Rendez-vous chez un concessionnaire de VR pour avoir le tuyau qui va dans le réservoir.
    Vous avez une flèche sur la pompe qui indique le sens de circulation de l'eau. Le tuyau provenant du réservoir doit être branché sur la queue de la flèche et le tuyau qui va au robinet doit être branché sur la pointe de la flèche.
    Si tout est ok, laissez le robinet fermé et allumez la pompe. Celle-ci devrait fonctionner quelques secondes et s'arrêter. Si au bout d'une dizaine de seconde elle ne s'est toujours pas arrêté, il y a un problème.
    Soit que la pompe est défectueuse, soit qu'il y a un problème de branchement.

    Bonne chance
    troubadour
    troubadour
    membre vr t@b québec

    Nombre de messages : 3125
    Localisation : Saint-Jérôme
    Modèle T@B et T@DA: : TQ-16
    année : : 2009
    Couleur : : Grey/Mellow Yellow
    Date d'inscription : 12/10/2009

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par troubadour le Mar 17 Mar 2015 - 19:51

    Hep Vroum-Vroum,

    Ça serait cool que tu nous donnes du feed-back. On t'a aidé ou t'es toujours dans le même pétrin?


    _________________
    Le bonheur n'est pas une destination mais une façon de voyager.
    Problème de fonctionnement avec la pompe Shurflo Profil12
    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Mer 18 Mar 2015 - 16:01

    Bonjour à vous tous,

    Excusez mon délai pour vous répondre mais j'étais sur la route et je n'avais pas accès à Internet. Je suis présentement dans un Centre d'information pour visiteurs au Nouveau-Mexique où j'ai pu me connecter... Je vais vérifier toutes vos informations et je vous reviens avec le résultat aussitôt que possible.

    Merci à vous tous pour votre aide!

    avatar
    Vroom-Vroom
    membre vr t@b québec

    Nombre de messages : 4
    Date d'inscription : 14/03/2015

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Vroom-Vroom le Jeu 19 Mar 2015 - 19:18

    Bonjour à tous,

    J'ai écrit sur le forum de Prolite en espérant une réponse à mon problème. Je vous tiens au courant.

    Merci encore à chacun de vous,
    Mike
    Mike
    membre vr t@b québec

    Nombre de messages : 2386
    Localisation : Baie-Comeau/Alma
    Modèle T@B et T@DA: : Alto 1743
    année : : 2018
    Couleur : : Argent
    Date d'inscription : 02/08/2009

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Mike le Jeu 19 Mar 2015 - 22:59

    Bien oui , Vroum-Vroum , j'ai vu votre question sur le site adjacent et des gens bien intentionnés semblent bien vouloir vous aider dans votre perdition et comme dit Troubadour , donnez-nous un ''feedback '' , c'est la moindre des choses et ça sera grandement apprécié , merci .

    Contenu sponsorisé

    Problème de fonctionnement avec la pompe Shurflo Empty Re: Problème de fonctionnement avec la pompe Shurflo

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 25 Juin 2019 - 14:40